RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » FAQ / Häufig gestellte Fragen » FAQ RGV/RS 250 » Kühlwasserkreislauf entlüften - RS250 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen Kühlwasserkreislauf entlüften - RS250  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
schnubbi
Mitglied

Dabei seit: 04.09.2002
Beiträge: 298
Herkunft: Stuttgart/Ludwigsbur g
Motorrad: RS 250, R1, Vespa ET2

schnubbi ist offline


Kühlwasserkreislauf entlüften - RS250 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nach dem befüllen des kühlerkreislaufes mit wasser/frostschutzmittel muß der kühlkreislauf undbedingt entlüftet werden, damit die restliche luft, die sich noch im system befindet entweichen kann und der optimale wirkungsgrad den kühlsystems gewerleistet ist.

1. entlüftungsschraube an der wasserpumpe mit einem 10er schlüssel öffnen.
die schraube befindet sich ganz oben auf der wasserpumpe.

2. übergruckdeckel an termostatgehäuse öffnen und wasser einkippen bis aus der entlüftungsschraube an der wasserpumpe wasser rausläuft, dann die entlüftungsschraube wieder reindrehn und anziehn.

3. entlüftungsschraube oben rechts am wasserkühler mit einem 12er schlüssel öffnen.

4. wieder wasser ins thermostatgehäuse gießen bis auch aus der kühler-entlüftungsöffnung wasser ströhmt, dann wiese wieder verschließen.
dabei empfieht es sich das motorrad auf den seitenstänger zu stellen, da bedingt durch die leichte schlagseite die kühlerentlüftungsöffnung der höchste punkt im kühlsystem ist. außer das thermostatgehäuse, aber dieses wird ja am schluß geschlossen.

fals ich was vergessen hab oder ich etwas flasch beschrieben hab, bitte korregiert mich!

__________________

25.03.2003 10:14 Profil von schnubbi anzeigen E-Mail an schnubbi senden Beiträge von schnubbi suchen Nehmen Sie schnubbi in Ihre Freundesliste auf Fügen Sie schnubbi in Ihre Kontaktliste ein
Duplo6   Zeige Duplo6 auf Karte
Sponsor

images/avatars/avatar-3703.gif

Dabei seit: 11.07.2002
Beiträge: 2.846
Herkunft: .
Motorrad: SR 50 Factory

Duplo6 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Für die Ganz genauen vielleicht:

nach kurzem Motorlauf, oder einer Runde um den Block - noch mal auf links kippen und Entlüftung oben rechts am Kühler aufmachen...

danach am Einfüllstutzen Wasserstand kontrollieren und evtl nachschuetten !!!

Und noch was !

die Optimale Betriebstemperatur sollte zwischen 55 und 65°C liegen !!!!!!

Bei ordentlich entlüftetem System auch keine Problem.
Wenn es länger über 70° geht, den Motor nicht belasten ! ansonsten dringend gedanken machen !

Im Sommer in der Stadt bei Ampelverkehr kann das schon mal passieren....was natuerlichlich nicht optimal ist....

Aber sonst dürfte es nicht passieren....

__________________
Kann keine PN lesen, sind zwar welche drinn - werden aber nicht angezeigt..
28.03.2003 08:21 Profil von Duplo6 anzeigen E-Mail an Duplo6 senden Beiträge von Duplo6 suchen Nehmen Sie Duplo6 in Ihre Freundesliste auf
Volker-2   Zeige Volker-2 auf Karte
Mitglied

images/avatars/avatar-3814.jpg

Dabei seit: 02.09.2010
Beiträge: 760
Herkunft: Sachsen
Motorrad: 98er Aprilia-RS250 (Black)

Volker-2 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

....ich hänge meine Erfahrung zum Thema Entlüften hier mal an.

Ich hatte ebenfalls in den zurückliegenden Wochen das Auftreten einer schwankenden Temperaturanzeige. Ich habe daraufhin nochmals den Kühkreislauf abgelassen und neu befüllt, habe wie o.g. entlüftet und das Problem war immer noch vorhanden. Bei der erneuten Befüllungs und Entlüftungsarbeit ist mir dann mehr oder weniger durch Zufall aufgefallen, dass der Kabelschuh am Thermostat schön locker gessesen hat. Diesen habe ich abgezogen, gereinigt und mit etwas WD-40 bensprüht und wieder aufgesteckt......da ich noch nicht mit der erneuten Entlüftung und Befüllung angefangen hatte und gleich eine Runde gefahren bin kann ich sagen bzw. schreiben, dass Problem der schwankenden Temperaturanzeige war verschwunden.......Fazit:

Bei mir war es definitiv der lose Kabelschuh und die versifften Kontaktstellen......ergo; auch mal da nachschauen*!!*

Gruß
Volker²

__________________
...mal was neues. Wurst für die Ohren freak
http://laut.fm/housebomb-fn

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Volker-2: 08.05.2011 08:34.

08.05.2011 08:33 Profil von Volker-2 anzeigen E-Mail an Volker-2 senden Beiträge von Volker-2 suchen Nehmen Sie Volker-2 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » FAQ / Häufig gestellte Fragen » FAQ RGV/RS 250 » Kühlwasserkreislauf entlüften - RS250

Impressum