RegistrierungGalerieMitgliederlisteUsermapTeammitgliederSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Yamaha RD/TZR/etc. » TZR250RS Kaltstart » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen TZR250RS Kaltstart  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
wolfgangh
Mitglied

images/avatars/avatar-3665.jpg

Dabei seit: 11.12.2010
Beiträge: 51
Herkunft: Wien, Österreich
Motorrad: viele

wolfgangh ist offline


TZR250RS Kaltstart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo, meine TZR250RS (ich glaube es ist eine 3XV9 - Trockenkupplung, einstellbares Fahrwerk, YPVS Walzen) springt beim Kaltstart mittels Kickstarter nie an. Mit einer geringen Menge Starspray in die Luftfilter- Einläße kommt sie jedoch auf den ersten Tritt, und läuft dann sofort schön rund, auch ohne Choke, nimmt schön Gas an. Auch Stunden später noch springt sie dann auch mit Kickstart sofort an. Am nächsten Tag braucht sie dann wieder den Starspray. Ich habe schon unter dem Sitz eine Tube Startspray eingebaut, mit Leitungen direkt in die Luftfilterkästen, wo ich kurz draufdrücke und Dann ankicke.

Ist die Übersetzung oder der Weg des Kickstarters bei der 3XV evtl. unzureichend? Oder kleben möglicherweise de Membranen, und der Unterdruck beim Ankicken reicht nicht aus, sie zu öffnen?
Ich habe Becker-Zylinder, TZ250 Auspuffanlage, Zylinderköpfe auf O-Ring umgebaut (von Becker, vermutlich auch etwas abgefräst). Vergaser und Luftfilterkästen sind original.

Leistungsmäßig arbeitet das Setup sehr gut, nur der Kaltstart ist das einzige Problem.
Ich habe keine zuverlässigen Angaben über das originale Vergaser-Setup finden können, speziell nicht für die LLD links umd rechts.

Ich hoffe Ihr habt einige Tipps für mich

Viele Grüße

Wolfgang
16.07.2017 10:17 Profil von wolfgangh anzeigen E-Mail an wolfgangh senden Homepage von wolfgangh Beiträge von wolfgangh suchen Nehmen Sie wolfgangh in Ihre Freundesliste auf
griffeldreher   Zeige griffeldreher auf Karte
Mitglied

images/avatars/avatar-3590.jpg

Dabei seit: 03.11.2006
Beiträge: 1.598
Herkunft: Hollenstedt-Niedersa chsen
Motorrad: TZR 125,2xRGV 250,Brüllja RS 250, kein RD 500 mehr, RS250R, Metrakit GP50R und Marta

griffeldreher ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Reagiert sie den bei laufendem Motor darauf wenn Du den Choke ziehst? Absterben wollen oder eine Steigerung der Drehzahl. Wär mal ein Test wert um zu schauen ob der Choke ne Wirkung hat. Vergaser schon mal im Ultraschall gewesen? Ich tippe auf Vergaserproblem.

__________________
Bremsen macht die Felge schmutzig teacher

Meine kleine Schwarze....

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von griffeldreher: 16.07.2017 18:09.

16.07.2017 18:07 Profil von griffeldreher anzeigen E-Mail an griffeldreher senden Beiträge von griffeldreher suchen Nehmen Sie griffeldreher in Ihre Freundesliste auf
wolfgangh
Mitglied

images/avatars/avatar-3665.jpg

Dabei seit: 11.12.2010
Beiträge: 51
Herkunft: Wien, Österreich
Motorrad: viele

Themenstarter Thema begonnen von wolfgangh

wolfgangh ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo, ja US hab ich schon mehrfach gemacht, ändert nichts. Das mit dem Choke versuch ich nächstes Mal, tendeziell ist sie unten zu fett weil sie sofort nach Anspringen keinen Choke mehr braucht und gleich schön Gas annimmt.
16.07.2017 18:36 Profil von wolfgangh anzeigen E-Mail an wolfgangh senden Homepage von wolfgangh Beiträge von wolfgangh suchen Nehmen Sie wolfgangh in Ihre Freundesliste auf
griffeldreher   Zeige griffeldreher auf Karte
Mitglied

images/avatars/avatar-3590.jpg

Dabei seit: 03.11.2006
Beiträge: 1.598
Herkunft: Hollenstedt-Niedersa chsen
Motorrad: TZR 125,2xRGV 250,Brüllja RS 250, kein RD 500 mehr, RS250R, Metrakit GP50R und Marta

griffeldreher ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sind die Kerzen nach mehrmaligen kicken mit Choke ohne anzuspringen schon naß? Hast Du mal probiert mit Choke anzuschieben? Funktioniert das?

__________________
Bremsen macht die Felge schmutzig teacher

Meine kleine Schwarze....
16.07.2017 21:12 Profil von griffeldreher anzeigen E-Mail an griffeldreher senden Beiträge von griffeldreher suchen Nehmen Sie griffeldreher in Ihre Freundesliste auf
JoesBar
Mitglied

Dabei seit: 27.03.2013
Beiträge: 149
Herkunft: Niedersachsen
Motorrad: TZR 250

JoesBar ist offline


TZR 250 kaltstart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hatte an meiner 3XV1 exakt genau das gleiche Phänomen. Weiß garnicht, wie viele Dosen Kaltstartspray ich verbraucht habe.
Um nicht die ganze Fehlersuche zu beschreiben und es etwas abzukürzen:

Schwimmerstand war zu hoch.
Nachdem das korrigiert war, springt sie jetzt kalt (mit Choke) auf Schlag an.
Volker
31.07.2017 12:07 Profil von JoesBar anzeigen E-Mail an JoesBar senden Beiträge von JoesBar suchen Nehmen Sie JoesBar in Ihre Freundesliste auf
wolfgangh
Mitglied

images/avatars/avatar-3665.jpg

Dabei seit: 11.12.2010
Beiträge: 51
Herkunft: Wien, Österreich
Motorrad: viele

Themenstarter Thema begonnen von wolfgangh

wolfgangh ist offline


RE: TZR 250 kaltstart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Volker,
vielen Dank für die Rückmeldung.
Mit "Schwimmerstand zu hoch" meinst Du der Benzinpegel in der Schwimmerkammer war zu hoch? Kannst Du mir den Sollwert dafür nennen?

Ich kann mir allerdings nicht erklären, warum das nur beim Kaltstart eine Auswirkung hat, und danach keinen merkbaren Einfluß mehr. Ich werds trotzdem natürlich kontrollieren.

danke

Wolfgang
01.08.2017 09:54 Profil von wolfgangh anzeigen E-Mail an wolfgangh senden Homepage von wolfgangh Beiträge von wolfgangh suchen Nehmen Sie wolfgangh in Ihre Freundesliste auf
JoesBar
Mitglied

Dabei seit: 27.03.2013
Beiträge: 149
Herkunft: Niedersachsen
Motorrad: TZR 250

JoesBar ist offline


RE: TZR 250 kaltstart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Wolfgang,
naja, ich finde das, ehrlich gesagt, auch nicht schlüssig, aber als ich deinen post gelesen habe, fiel mir auf, daß das bei mir aber wirklich haargenau das Gleiche war. Immer wenn die Kiste länger stand (24h oder mehr) ging ohne Startpilot garnichts. Auf Touren oder so war, wenn die Kiste warm war bzw. z.B. für die Dauer eines Kaffee stand, alles kein Problem mehr..
Angekickt und gut.
Schwimmerstand hatte ich geschrieben, um die Beschreibung etwas abzukürzen und im Endeffekt lief es darauf auch hinaus.
Eigentlich war aber ein selbst eingebauter Fehler die Ursache:
Ich habe meine 3XV als Ruine gekauft, daher hatte an den Gasern alles, was aus Messing ist, getauscht. Auch Schwimmernadel mit Sitz. Der Sitz wird durch ein Halteblech gesichert, welches mit einer Linsenkopfschraube fixiert ist. Die war bei mir rund. Deshalb habe ich diese Schraube gg. eine Inbus M4 getauscht gehabt. Erst nach langem Suchen (und zig- mal Vergaser raus, aufmachen, auseinanderbauen, wieder einbauen) fiel mir auf, daß der Kopf viel länger als der Kopf der Linsenschraube ist, der Schwimmer also ständig dagegen schlug und daher nicht richtig schließen konnte. Dies allerdings nicht, wenn der Vergaser lotrecht war, also beim Prüfen bzw. während der Fahrt. Da war alles o.k. aber wehe, die Kiste stand schräg (Seitenständer), dann lief auch immer der eine Vergaser über.

Seit da wieder die richtige Schraube drin ist, ist der Vergaser dicht und die kiste springt an, ganz so, wie sie soll.

Habe das bisher noch nicht geschrieben, weil ich den Hohn und Spott im Forum vermeiden wollte großes Grinsen

Gruß,
Volker
01.08.2017 12:31 Profil von JoesBar anzeigen E-Mail an JoesBar senden Beiträge von JoesBar suchen Nehmen Sie JoesBar in Ihre Freundesliste auf
Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Yamaha RD/TZR/etc. » TZR250RS Kaltstart