RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Suzukl RG 500 » Springt kalt schlecht an. Vergasereinstellung » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen Springt kalt schlecht an. Vergasereinstellung  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Lumas333
Mitglied

Dabei seit: 05.06.2012
Beiträge: 24
Herkunft: Bad Homburg
Motorrad: RG500

Lumas333 ist offline


Springt kalt schlecht an. Vergasereinstellung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
habe auf meiner RG Jolly´s Carbondrehschieber plus 8 Grad.
Original Vegaser mit:
HD 125
LLR 25
Düsennadel 2. Kerbe von oben
Gemischschraube 1 Umdreheung raus.

Wenn sie warm ist springt sie sofort an.
Wenn sie kalt ist kick ich mir nen Wolf. Wenn ich sie allerdings anschiebe dann 1. Gang und Kupplung
los, springt sie sofort an !!!!!
Ist sie zu mager oder zu fett oder was fehlt dem Motor ???????

Danke
Lumas
18.09.2018 18:04 Profil von Lumas333 anzeigen E-Mail an Lumas333 senden Beiträge von Lumas333 suchen Nehmen Sie Lumas333 in Ihre Freundesliste auf
0separator   Zeige 0separator auf Karte
Sponsor

images/avatars/avatar-4159.jpg

Dabei seit: 09.01.2005
Beiträge: 2.383
Herkunft: Allgäu
Motorrad: habe ich auch.........

0separator ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Chokehebel benutzen, und sehr beherzt treten.

__________________
Beim beschleunigen müssen einem die Tränen der Ergriffenheit waagerecht hinter das Ohr abfließen! (Walter Röhrl)
18.09.2018 19:12 Profil von 0separator anzeigen E-Mail an 0separator senden Beiträge von 0separator suchen Nehmen Sie 0separator in Ihre Freundesliste auf
Mik500   Zeige Mik500 auf Karte
Mitglied

images/avatars/avatar-3999.jpg

Dabei seit: 02.12.2003
Beiträge: 656
Herkunft: NRW
Motorrad: "HM31A;RS250;MV-F4"

Mik500 ist offline


RE: Springt kalt schlecht an. Vergasereinstellung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Lumas,

Ja,
mit der Stellung Gemischregulierschraube
kann die auch nicht anspringen! großes Grinsen
1+ 5/8 Umdreh raus muss die.... entspricht => 1,65 Umdreh. raus !!
ein Tickén mehr als 1,5 Umdreh raus und gut ist.

das ist zu 100% der Fehler ;-)


Warum so fett fahren,
kannst auf 120HD runtergehen..
fahre diese selber mit Jollys und 13 Grad länger auf...
und wohnen ähnlich hoch wie Du..

Frag mal den Bert´l , wei Männermäßig der runterdüst.. ich sag nix Domino


Grüße
Mik

__________________
... und immer schön anhalten, vor dem Absteigen.....
18.09.2018 20:56 Profil von Mik500 anzeigen E-Mail an Mik500 senden Beiträge von Mik500 suchen Nehmen Sie Mik500 in Ihre Freundesliste auf YIM-Name von Mik500: Gammaverstrahlt..
Carsten (Aachen-germany)   Zeige Carsten (Aachen-germany) auf Karte
Sponsor also-anche-aussi english_italiano_francais

images/avatars/avatar-520.jpg

Dabei seit: 29.04.2004
Beiträge: 3.371
Herkunft: Hochstift Fulda +Bad Aachen
Motorrad: Ex-RG500Gamma, Piaggio Hexagon LX125+LXT180+SKR150, Peugeot SV125,Italjet Formula125 2Zyl.-2T-Scooter

Carsten (Aachen-germany) ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es wird ja so beschrieben, dass kalt nicht, aber warm dann gut anspringt. Das deutet ja eher auf einen Spritmangel im Startersystem hin. Denn ein kalter Motor benötigt mehr Sprit/ein fetteres Gemisch, als ein warmer Motor.
.
Es könnte evtl. die Starterdüse leicht verdreckt sein oder aber das Choke-System undichter weise Falschluft ziehen.
.
Auf der anderen Seite, wie Micha angedeutet hat, könnte dein Starter-System auch leicht zu fett sein, somit sogar ohne Choke sogar anspringen und dann wenn der Motor kalt ist oder es draussen auch kälter ist, der Choke nicht funktioniert, Spritmangel herrscht.
.
Ein richtig eingetellter Motor benötigt im kalten Zustand den Choke!

Gruß
Carsten

__________________
Hallo, ich bekomm‘ einmal BeschleunigungsÄNDERUNG bitte. "4-Takt?" Nö, is‘ mir zu fett. Lieber da, den schön mageren 2-Takter mit Biß. "Zum mitnehmen?" Ja bitte. "Tüte?" Och, ' geht ohne. Dann noch von den saftigen Birnen dort. "Das war alles?" Joh, reicht für's Erste denk' ich. :-)
18.09.2018 22:58 Profil von Carsten (Aachen-germany) anzeigen Homepage von Carsten (Aachen-germany) Beiträge von Carsten (Aachen-germany) suchen Nehmen Sie Carsten (Aachen-germany) in Ihre Freundesliste auf Fügen Sie Carsten (Aachen-germany) in Ihre Kontaktliste ein
Dirk01
Sponsor

Dabei seit: 06.02.2007
Beiträge: 1.496
Herkunft: Ruhrpott
Motorrad: 2MA, 1 3/4 KR-1S, RGV VJ22, RG500

Dirk01 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Carsten (Aachen-germany)

Ein richtig eingetellter Motor benötigt im kalten Zustand den Choke!



Aber nur max. 10 bis 15 Sekunden! teacher
Mein Motor zumindest .

Gruß
Dirk
19.09.2018 10:53 Profil von Dirk01 anzeigen E-Mail an Dirk01 senden Beiträge von Dirk01 suchen Nehmen Sie Dirk01 in Ihre Freundesliste auf
Mik500   Zeige Mik500 auf Karte
Mitglied

images/avatars/avatar-3999.jpg

Dabei seit: 02.12.2003
Beiträge: 656
Herkunft: NRW
Motorrad: "HM31A;RS250;MV-F4"

Mik500 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hat Carsten absolut recht...
Aber mit 5/8 Umdreh. raus bekommst Du die Gamma KALT nicht angetreten. Keine Gamma!

Dreh die Schraube jetzt um eine Umdrehung weiter raus und sie springt an.



Grüße Mik

__________________
... und immer schön anhalten, vor dem Absteigen.....

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Mik500: 19.09.2018 12:06.

19.09.2018 12:03 Profil von Mik500 anzeigen E-Mail an Mik500 senden Beiträge von Mik500 suchen Nehmen Sie Mik500 in Ihre Freundesliste auf YIM-Name von Mik500: Gammaverstrahlt..
0separator   Zeige 0separator auf Karte
Sponsor

images/avatars/avatar-4159.jpg

Dabei seit: 09.01.2005
Beiträge: 2.383
Herkunft: Allgäu
Motorrad: habe ich auch.........

0separator ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe das sehr beherzt treten nicht umsonst dahin geschrieben. Wenn er sie anschiebt kommt das Ding ja sofort. Da fehlt, abgesehen von der Luftschraube, einfach der Schwung. Wenn der Choke gezogen ist und nur halherzig getreten wird, ist sie schon abgesoffen.

__________________
Beim beschleunigen müssen einem die Tränen der Ergriffenheit waagerecht hinter das Ohr abfließen! (Walter Röhrl)
19.09.2018 16:25 Profil von 0separator anzeigen E-Mail an 0separator senden Beiträge von 0separator suchen Nehmen Sie 0separator in Ihre Freundesliste auf
Lumas333
Mitglied

Dabei seit: 05.06.2012
Beiträge: 24
Herkunft: Bad Homburg
Motorrad: RG500

Themenstarter Thema begonnen von Lumas333

Lumas333 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also die beiden Chokeknöpfe zieh ich ja schon raus bevor es los geht.
Beherzt reintreten , das mach ich auch. Hab schon Übung von meiner Honda CR500R Supermoto !!
Vergaser hab ich letztes Jahr Ultraschall gereinigt, alles ok !
Ich versuchs mal mit 1 5/8 Umdrehung.
Danke erst mal.
Lg
20.09.2018 21:05 Profil von Lumas333 anzeigen E-Mail an Lumas333 senden Beiträge von Lumas333 suchen Nehmen Sie Lumas333 in Ihre Freundesliste auf
str-500   Zeige str-500 auf Karte
Mitglied

images/avatars/avatar-4050.jpg

Dabei seit: 29.05.2004
Beiträge: 1.700
Herkunft: Freistaat Oberfranken
Motorrad: TSR-AC28M; Spondon-STR-500; Spondon-RS250-NX5

str-500 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

teacher

vergaserbestückung auf "original" rückbauen = problem behoben
serien-setup funktioniert auch mit jolly´s

__________________
Ich stürze nur im äußersten Notfall.
21.09.2018 07:47 Profil von str-500 anzeigen E-Mail an str-500 senden Homepage von str-500 Beiträge von str-500 suchen Nehmen Sie str-500 in Ihre Freundesliste auf YIM-Name von str-500: Spondon-STR-500
Dirk01
Sponsor

Dabei seit: 06.02.2007
Beiträge: 1.496
Herkunft: Ruhrpott
Motorrad: 2MA, 1 3/4 KR-1S, RGV VJ22, RG500

Dirk01 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von str-500
teacher

vergaserbestückung auf "original" rückbauen = problem behoben
serien-setup funktioniert auch mit jolly´s


Kann ich bestätigen.
Mit Jolly und ohne Schnorchel läuft es gut mit dem Seriensetup!
21.09.2018 10:44 Profil von Dirk01 anzeigen E-Mail an Dirk01 senden Beiträge von Dirk01 suchen Nehmen Sie Dirk01 in Ihre Freundesliste auf
Teamheronsuzuki
Mitglied

images/avatars/avatar-3769.jpg

Dabei seit: 25.04.2009
Beiträge: 925
Herkunft: Holland
Motorrad: 2 RG500´s, Suzuki GT750 Caféracer, TR500 Replica in Teilen

Teamheronsuzuki ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kann auch sein dass die Benzinhan undicht ist.

__________________
http://teamheronsuzuki.blogspot.com/
21.09.2018 13:49 Profil von Teamheronsuzuki anzeigen E-Mail an Teamheronsuzuki senden Homepage von Teamheronsuzuki Beiträge von Teamheronsuzuki suchen Nehmen Sie Teamheronsuzuki in Ihre Freundesliste auf
Mik500   Zeige Mik500 auf Karte
Mitglied

images/avatars/avatar-3999.jpg

Dabei seit: 02.12.2003
Beiträge: 656
Herkunft: NRW
Motorrad: "HM31A;RS250;MV-F4"

Mik500 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Lumas333
Ich versuchs mal mit 1 5/8 Umdrehung.
Lg


Ja machen.. und bitte auch nur das mal als erstes und Testen !
biggrin und berichten

( wenn Du von 5/8 auf 1 5/8 erhöhst ist das zu 100% der Fehler... und nix anderes !! teacher Alles andere kannst Du dir Sparen )


Grüße
Mik

__________________
... und immer schön anhalten, vor dem Absteigen.....

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Mik500: 21.09.2018 14:45.

21.09.2018 14:42 Profil von Mik500 anzeigen E-Mail an Mik500 senden Beiträge von Mik500 suchen Nehmen Sie Mik500 in Ihre Freundesliste auf YIM-Name von Mik500: Gammaverstrahlt..
gassenfighter
Mitglied

images/avatars/avatar-4080.gif

Dabei seit: 20.12.2005
Beiträge: 255
Herkunft: Süddeutschland
Motorrad: V3 und V4 und R6 - und das ist keine YAMAHA ;-)

gassenfighter ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mik,

schau mal in Post 1 - seine Ausgangsbasis ist 1,0 raus.....

__________________
wer nicht frägt bleibt dumm
21.09.2018 16:27 Profil von gassenfighter anzeigen E-Mail an gassenfighter senden Beiträge von gassenfighter suchen Nehmen Sie gassenfighter in Ihre Freundesliste auf
Mik500   Zeige Mik500 auf Karte
Mitglied

images/avatars/avatar-3999.jpg

Dabei seit: 02.12.2003
Beiträge: 656
Herkunft: NRW
Motorrad: "HM31A;RS250;MV-F4"

Mik500 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von gassenfighter
Mik,

schau mal in Post 1 - seine Ausgangsbasis ist 1,0 raus.....


Ja,
hab ich gesehen...
1 U/raus ist aber trotzdem sehr wenig, bzw. diese Einstellung sehr fett.
Dann in Verbindung mit fetter 125 HD.

Die Gamma verzeiht eh nicht viel erfolglose Startversuche
und säuft schnell ab.
Da ist eine RD500 angenehmer.. ich sag nix

Bin mir ziemlich,das es daran liegt.
Der soll mal berichten.

Grüße
Mik

__________________
... und immer schön anhalten, vor dem Absteigen.....
21.09.2018 19:58 Profil von Mik500 anzeigen E-Mail an Mik500 senden Beiträge von Mik500 suchen Nehmen Sie Mik500 in Ihre Freundesliste auf YIM-Name von Mik500: Gammaverstrahlt..
Mik500   Zeige Mik500 auf Karte
Mitglied

images/avatars/avatar-3999.jpg

Dabei seit: 02.12.2003
Beiträge: 656
Herkunft: NRW
Motorrad: "HM31A;RS250;MV-F4"

Mik500 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Luma.

... und mal gesestet?
Hat es an der LLD- Stellung gelegen...?
Würde mich doch mal interessieren?

Grüße Michael

__________________
... und immer schön anhalten, vor dem Absteigen.....
25.09.2018 06:53 Profil von Mik500 anzeigen E-Mail an Mik500 senden Beiträge von Mik500 suchen Nehmen Sie Mik500 in Ihre Freundesliste auf YIM-Name von Mik500: Gammaverstrahlt..
Lumas333
Mitglied

Dabei seit: 05.06.2012
Beiträge: 24
Herkunft: Bad Homburg
Motorrad: RG500

Themenstarter Thema begonnen von Lumas333

Lumas333 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moped ist trocken bzw. eingewintert.
Sobald ich sie zum Leben erwecke sag ich hier bescheid woran das problem lag.
Lg
03.10.2018 11:15 Profil von Lumas333 anzeigen E-Mail an Lumas333 senden Beiträge von Lumas333 suchen Nehmen Sie Lumas333 in Ihre Freundesliste auf
jorkifumi   Zeige jorkifumi auf Karte
Mitglied

images/avatars/avatar-4218.jpg

Dabei seit: 10.07.2008
Beiträge: 3.217
Herkunft: in B in D
Motorrad: aprilia durable longlife low cost serienhöbel

jorkifumi ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Willst du jetzt Mik500 und uns den ganzen Winter lang auf die Erfolgsmeldung warten lassen verwirrt

shock

__________________

03.10.2018 12:13 Profil von jorkifumi anzeigen Beiträge von jorkifumi suchen Nehmen Sie jorkifumi in Ihre Freundesliste auf
Lumas333
Mitglied

Dabei seit: 05.06.2012
Beiträge: 24
Herkunft: Bad Homburg
Motorrad: RG500

Themenstarter Thema begonnen von Lumas333

Lumas333 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja,
so ist es angedacht.
Ist trocken ( vergaser benzin abgelassen ) gelegt und eingewintert.
Mich krippelt es ja auch in den Fingern , hätte noch 2 Wochen mit der einwinterung warten sollen bash
03.10.2018 23:34 Profil von Lumas333 anzeigen E-Mail an Lumas333 senden Beiträge von Lumas333 suchen Nehmen Sie Lumas333 in Ihre Freundesliste auf
Tante Käthe   Zeige Tante Käthe auf Karte
Ich hab die Haare schön!

images/avatars/avatar-4147.jpg

Dabei seit: 23.05.2002
Beiträge: 7.569
Herkunft: Königreich Württemberg
Motorrad: Honda Innova 2T Turbo

Tante Käthe ist online


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

kopfklatsch

Merke: Die Saison ist vorbei, wenn das Restprofil nicht mehr zum Wetter passt teacher

__________________
Mit einem guten Psychiater wirst du lernen, mich zu verstehen teacher

VJ21A:           Honda Innova: Spritmonitor.de

03.10.2018 23:41 Profil von Tante Käthe anzeigen E-Mail an Tante Käthe senden Beiträge von Tante Käthe suchen Nehmen Sie Tante Käthe in Ihre Freundesliste auf
Mik500   Zeige Mik500 auf Karte
Mitglied

images/avatars/avatar-3999.jpg

Dabei seit: 02.12.2003
Beiträge: 656
Herkunft: NRW
Motorrad: "HM31A;RS250;MV-F4"

Mik500 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

großes Grinsen

Macht nix.

Bleibe trotzdem bei der Behauptung!

.... eine saubere eingestellte und originale Gamma bekommst Du mit
1 U/raus LLD ... ( KALT ! ) nicht angetreten teacher
( wer was anderes behauptet hat keine Ahnung, oder keine Gamma vor sich
heuldoch )

Genauso, wie eine originale Gamma auch mit Choke gestartet werden sollte!



Domino

Grüße
Mik 500

__________________
... und immer schön anhalten, vor dem Absteigen.....

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Mik500: 04.10.2018 12:34.

04.10.2018 12:32 Profil von Mik500 anzeigen E-Mail an Mik500 senden Beiträge von Mik500 suchen Nehmen Sie Mik500 in Ihre Freundesliste auf YIM-Name von Mik500: Gammaverstrahlt..
Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Suzukl RG 500 » Springt kalt schlecht an. Vergasereinstellung

Impressum