RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » [gelöst] Vergaser führt Eigenleben!? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen [gelöst] Vergaser führt Eigenleben!?  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
x1.lars
Mitglied

Dabei seit: 10.08.2018
Beiträge: 16
Herkunft: Bayern - Würzburg
Motorrad: Aprilia RS 125 und Sachs Roadster 125 V2

x1.lars ist offline


[gelöst] Vergaser führt Eigenleben!? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Leute,

da ich jetzt endlich meine Wasserpumpe dicht bekommen habe, hab ich mich an den Vergaser gesetzt.

Kurze Eckdaten wegen dem Vergaser:
Aprilia RS 125 MP Bj. 01
Vergaser ist der 28'.
HD: 120
LLD: 62

Anspringen tut die gute Aprilia, doch leider läuft die viel zu Fett und spuckt sehr viel Öl aus dem Auspuff.
Zündkerzenbild war sehr fettig.
Vergasernadel etwas tiefer gesetzt, also in die oberste Kerbe, kein Unterschied zu vorher.
Standgas hält sie auch nur wenn der Choke gezogen ist und das bei knapp 1000-1200U/min und dann geht sie nach gewisser Zeit aus.
An der Standgasschraube sowie Gemischschraube kann man drehen wie man will, es tut sich nichts.
Vergaser reinigen hat auch nichts gebracht.
Und sie dreht nur bis knapp 9000U/min. Dachte, dass es über die CDI noch auf 80er gedrosselt ist, aber ich hab gelesen, dass jemand seine HD gewechselt hat und die dann wieder volle Leistung hatte. Bin mir aber nicht mehr sicher :/

Bitte um Hilfe,
bis dahin
Lars

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von x1.lars: 04.01.2019 12:44.

31.12.2018 01:04 Profil von x1.lars anzeigen E-Mail an x1.lars senden Beiträge von x1.lars suchen Nehmen Sie x1.lars in Ihre Freundesliste auf
Cairo
Mitglied

Dabei seit: 31.05.2013
Beiträge: 23
Herkunft: Schleswig-Holstein
Motorrad: 2x Aprilia RS 125 MPA 1X Tuono 125 Mille RP

Cairo ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Erstmal den Vergaser im Ultraschallbad richtig sauber machen.
Beim Rundschiebervergaser schlägt sich die Leerlaufschraube in den Gasschieber ein,so daß sich mit der Schraube nichts mehr einstellen läßt.
Man kann sich erstmal damit helfen den Leerlauf am Gaszug einzustellen,auf Dauer hilft nur ein neuer Gasschieber.
Die Hauptdüse muß richtig abgestimmt werden 120 kann,wenn du sehr hoch wohnst, zu fett sein.
Welche Nadel ist bei dir verbaut? mit den X2 und der X56 Nadel hab ich meine nicht zum laufen bekommen,die X25 läuft am besten.
31.12.2018 10:57 Profil von Cairo anzeigen E-Mail an Cairo senden Beiträge von Cairo suchen Nehmen Sie Cairo in Ihre Freundesliste auf
YPVS
Mitglied

images/avatars/avatar-4100.jpg

Dabei seit: 22.05.2014
Beiträge: 1.156
Herkunft: Frechen bei Köln
Motorrad: RD 500 YPVS, TDR 250,RD/RGV 380 Umbau, RD 350 1WW, CBR 900 SC33

YPVS ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Keine Ahnung ob man das bei deinem 28er machen kann, aber falls du doch den Schieber verkehrt herum verbauen kannst bzw. hast, gibt es solche eigenartigen Probleme.

Defekte Einlassmembrane (Bruch) offenbaren auch diese typischen Probleme.
31.12.2018 16:32 Profil von YPVS anzeigen E-Mail an YPVS senden Beiträge von YPVS suchen Nehmen Sie YPVS in Ihre Freundesliste auf
x1.lars
Mitglied

Dabei seit: 10.08.2018
Beiträge: 16
Herkunft: Bayern - Würzburg
Motorrad: Aprilia RS 125 und Sachs Roadster 125 V2

Themenstarter Thema begonnen von x1.lars

x1.lars ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hab jetzt nochmal geschaut
Ich habe eine 62 LLD, wer lesen kann ist klar im Vorteil. Und ich habe ein x25 Nadel.
Im Gasschieber ist eine ziemliche arge Kerbe schon drinnen. Muss ich wohl neu kaufen
Und am Gaszug kann ich selber nichts mehr einstellen, zumindest beim Vergaser. Ob beim Verteiler auf die Ölpumpe noch was zum einstellen ist hab ich nicht nachgeschaut und am Gasgriff konnte ich auch nichts mehr einstellen.
Und wegen der HD werde ich wohl eine 115 nehmen und dann mal schauen.

Sonst wahr der Gasschieber immer richtig herum eingebaut.

Aber schon mal danke für die Hilfe smile

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von x1.lars: 31.12.2018 18:14.

31.12.2018 18:11 Profil von x1.lars anzeigen E-Mail an x1.lars senden Beiträge von x1.lars suchen Nehmen Sie x1.lars in Ihre Freundesliste auf
Cairo
Mitglied

Dabei seit: 31.05.2013
Beiträge: 23
Herkunft: Schleswig-Holstein
Motorrad: 2x Aprilia RS 125 MPA 1X Tuono 125 Mille RP

Cairo ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Normalerweise kann man die Gaszuglänge auch am Vergaserdeckel einstellen.
Die Ölpumpe muß Strich auf Strich stehen,dann paßt das schon.
Wenn die nicht mehr zu fett läuft dann raucht die auch nicht mehr.
Vorsicht beim runtergehen mit der HD,lieber eine Größe nach der anderen runterdüsen bis sie nicht mehr stottert und ordentlich Gas annimmt.
31.12.2018 19:18 Profil von Cairo anzeigen E-Mail an Cairo senden Beiträge von Cairo suchen Nehmen Sie Cairo in Ihre Freundesliste auf
x1.lars
Mitglied

Dabei seit: 10.08.2018
Beiträge: 16
Herkunft: Bayern - Würzburg
Motorrad: Aprilia RS 125 und Sachs Roadster 125 V2

Themenstarter Thema begonnen von x1.lars

x1.lars ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok danke, hab mir ein Düsenset bestellt von 120-98 und geht in 2er Schritten runter.

Guten Beschluss noch in den letzten paar Stunden freak

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von x1.lars: 31.12.2018 20:26.

31.12.2018 20:26 Profil von x1.lars anzeigen E-Mail an x1.lars senden Beiträge von x1.lars suchen Nehmen Sie x1.lars in Ihre Freundesliste auf
x1.lars
Mitglied

Dabei seit: 10.08.2018
Beiträge: 16
Herkunft: Bayern - Würzburg
Motorrad: Aprilia RS 125 und Sachs Roadster 125 V2

Themenstarter Thema begonnen von x1.lars

x1.lars ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also der Vergaser läuft wieder einwandfrei, zumindest kann ich mein ganzes Drehzahlband benutzen und das Standgas einstellen.

Vielen Dank für eure Hilfe! smile
04.01.2019 12:44 Profil von x1.lars anzeigen E-Mail an x1.lars senden Beiträge von x1.lars suchen Nehmen Sie x1.lars in Ihre Freundesliste auf
Carsten (Aachen-germany)   Zeige Carsten (Aachen-germany) auf Karte
Sponsor also-anche-aussi english_italiano_francais

images/avatars/avatar-520.jpg

Dabei seit: 29.04.2004
Beiträge: 3.556
Herkunft: Hochstift Fulda +Bad Aachen
Motorrad: Ex-RG500Gamma, Piaggio Hexagon LX125+LXT180+SKR150, Peugeot SV125,Italjet Formula125 2Zyl.-2T-Scooter

Carsten (Aachen-germany) ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Whad war denn nu die Lösung? nixweiss

__________________
Hallo, ich bekomm‘ einmal BeschleunigungsÄNDERUNG bitte. 4-Takt? Nö, is‘ mir zu fett. Lieber da, den schön mageren 2-Takter mit Biss. Zum Mitnehmen? Ja bitte. Tüte? Och,'geht auch ohne gut. Dann noch von den dicken Birnen dort. Das war alles? Joh, reicht wohl für's Erste. Zunge raus
05.01.2019 12:31 Profil von Carsten (Aachen-germany) anzeigen E-Mail an Carsten (Aachen-germany) senden Homepage von Carsten (Aachen-germany) Beiträge von Carsten (Aachen-germany) suchen Nehmen Sie Carsten (Aachen-germany) in Ihre Freundesliste auf Fügen Sie Carsten (Aachen-germany) in Ihre Kontaktliste ein
x1.lars
Mitglied

Dabei seit: 10.08.2018
Beiträge: 16
Herkunft: Bayern - Würzburg
Motorrad: Aprilia RS 125 und Sachs Roadster 125 V2

Themenstarter Thema begonnen von x1.lars

x1.lars ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kleinere Hauptdüse und neuer Gasschieber smile
05.01.2019 22:18 Profil von x1.lars anzeigen E-Mail an x1.lars senden Beiträge von x1.lars suchen Nehmen Sie x1.lars in Ihre Freundesliste auf
Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » [gelöst] Vergaser führt Eigenleben!?

Impressum