RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Rotax 122 Leerlauf und 1. Gang gehen nicht rein » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen Rotax 122 Leerlauf und 1. Gang gehen nicht rein  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
macaroni
Mitglied

Dabei seit: 01.02.2020
Beiträge: 5
Herkunft: NRW
Motorrad: Aprilia SX 125

macaroni ist offline


traurig Rotax 122 Leerlauf und 1. Gang gehen nicht rein Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

mein Name ist Paul und ich bin neu in dem Forum hier smile .

Leider habe ich mich aus einem nicht so schönen Grund angemeldet. Ich habe den Motor meiner Aprilia SX 125 überholt. Gestern fertig geworden mit dem Einbau und läuft auch soweit. Jedoch gehen sowohl der 1. Gang als auch der Leerlauf nicht rein. Die restlichen Gänge gehen ohne Probleme. Öl habe ich 10W-40 genommen. Habe jetzt auch mal den Kupplungsdeckel runtergenommen und versucht die Schaltwalze von Hand zu drehen, komme aber so auch nicht in die beiden Gänge (kann aber auch sein, dass ich nicht stark genug gedreht habe). Ich habe mir beim Auseinanderbauen des Motors alle Teile in Tüten gepackt, damit ich nichts verliere, jedoch habe ich auf einer Explosionszeichnung der Schaltung gesehen, dass mir die Passscheiben fehlen (Anhang-> 20 habe ich, mir fehlen also 21 und 22, hat das irgendwelche Auswirkungen?). Vor dem Zusammensetzen der Hälften hat das Schalten aller Gänge funktioniert, deshalb wunder ich mich etwas.

Hat jemand von euch Ideen was das Problem sein könnte?

Viele Grüße,
Paul

Dateianhang:
png Schaltung.png (143 KB, 294 mal heruntergeladen)
01.02.2020 18:03 Profil von macaroni anzeigen E-Mail an macaroni senden Beiträge von macaroni suchen Nehmen Sie macaroni in Ihre Freundesliste auf
Zxmadx
Mitglied

Dabei seit: 15.08.2019
Beiträge: 175
Herkunft: Marbach am Neckar
Motorrad: Suzuki RG 250

Zxmadx ist online


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

War das Getriebe draußen? Eventuell einfach das Zahnrad verkehrt auf die Welle geschoben? Die fehlenden Passscheiben sind erstmal nicht dramatisch und nicht die Ursache.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Zxmadx: 01.02.2020 21:37.

01.02.2020 21:36 Profil von Zxmadx anzeigen E-Mail an Zxmadx senden Beiträge von Zxmadx suchen Nehmen Sie Zxmadx in Ihre Freundesliste auf
macaroni
Mitglied

Dabei seit: 01.02.2020
Beiträge: 5
Herkunft: NRW
Motorrad: Aprilia SX 125

Themenstarter Thema begonnen von macaroni

macaroni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,
ja, Getriebe war draußen. Aber die Zahnräder sollten richtig rum drauf sein. Bin aber grade am überlegen ob evtl. die Schaltgabeln falschrum drin sind. Werde morgen nochmal probieren direkt an der Schaltwalze zu schalten, sollte das nicht klappen muss ich wohl oder übel nochmal den Motor öffnen.
01.02.2020 21:50 Profil von macaroni anzeigen E-Mail an macaroni senden Beiträge von macaroni suchen Nehmen Sie macaroni in Ihre Freundesliste auf
sholloman   Zeige sholloman auf Karte
Mitglied

images/avatars/avatar-4131.jpg

Dabei seit: 01.05.2006
Beiträge: 2.616
Herkunft: Weihenzell
Motorrad: Prima 4S

sholloman ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das du nochmal ran musst versteht sich ja von selbst oder welche Antwort erwartest du cheers
Anderes Öl biggrin

__________________
Chostingator
01.02.2020 22:23 Profil von sholloman anzeigen E-Mail an sholloman senden Beiträge von sholloman suchen Nehmen Sie sholloman in Ihre Freundesliste auf
macaroni
Mitglied

Dabei seit: 01.02.2020
Beiträge: 5
Herkunft: NRW
Motorrad: Aprilia SX 125

Themenstarter Thema begonnen von macaroni

macaroni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast du eine Empfehlung fürs Öl?
01.02.2020 22:27 Profil von macaroni anzeigen E-Mail an macaroni senden Beiträge von macaroni suchen Nehmen Sie macaroni in Ihre Freundesliste auf
sholloman   Zeige sholloman auf Karte
Mitglied

images/avatars/avatar-4131.jpg

Dabei seit: 01.05.2006
Beiträge: 2.616
Herkunft: Weihenzell
Motorrad: Prima 4S

sholloman ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das war ironisch, mach die Büchse auf und schau nach was nicht stimmt.

__________________
Chostingator
01.02.2020 23:40 Profil von sholloman anzeigen E-Mail an sholloman senden Beiträge von sholloman suchen Nehmen Sie sholloman in Ihre Freundesliste auf
macaroni
Mitglied

Dabei seit: 01.02.2020
Beiträge: 5
Herkunft: NRW
Motorrad: Aprilia SX 125

Themenstarter Thema begonnen von macaroni

macaroni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hätte ja sein können großes Grinsen
Ich werd mich morgen drum kümmern und mich abends nochmal melden.
01.02.2020 23:46 Profil von macaroni anzeigen E-Mail an macaroni senden Beiträge von macaroni suchen Nehmen Sie macaroni in Ihre Freundesliste auf
MoPeter
Mitglied

Dabei seit: 10.05.2018
Beiträge: 51
Herkunft: Göttingen
Motorrad: Aprilia RS 125/250

MoPeter ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von macaroni
Hast du eine Empfehlung fürs Öl?


75W 90 wird im WHB empfolen!

...und die Passscheiben verhindern das Herauswandern der Schaltwelle.
Du musst ca. 3mm zwischen Feder und Gehäuse zulegen.

__________________
Erzgebirgsring: Fahraktives 2T Treffen 02.-04.08.2020
Kleines Pistentreffen STC 17. + 18.08.2020
02.02.2020 11:54 Profil von MoPeter anzeigen E-Mail an MoPeter senden Beiträge von MoPeter suchen Nehmen Sie MoPeter in Ihre Freundesliste auf
Rs-fahrer
Mitglied

Dabei seit: 04.12.2011
Beiträge: 990
Herkunft: Haidlfing
Motorrad: Aprilia rs 125 & 250

Rs-fahrer ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

75w90 ist dasselbe wie 10w40 lol
02.02.2020 13:54 Profil von Rs-fahrer anzeigen E-Mail an Rs-fahrer senden Beiträge von Rs-fahrer suchen Nehmen Sie Rs-fahrer in Ihre Freundesliste auf
macaroni
Mitglied

Dabei seit: 01.02.2020
Beiträge: 5
Herkunft: NRW
Motorrad: Aprilia SX 125

Themenstarter Thema begonnen von macaroni

macaroni ist offline


RE: Rotax 122 Leerlauf und 1. Gang gehen nicht rein Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also es sieht wie folgt aus:
Habe den Motor sieder auseinandergebaut und festgestellt, dass das Getriebe samt Schaltung richtig eingebaut war. Nach langem Suchen habe ich gesehen, dass die Schaltwalze beim Schalten in den Leerlauf (und somit ja auch 1. Gang) gegen den Neutralschalter stößt. Der Neutralschalter ist mir beim Einbau leider am oberen Teil sbgerissen, ich konnte ihn aber noch weiter rein schrauben und habe gedacht solange es nicht undicht ist passt alles. War wohl einfach weiter drin als er sollte. Jedenfalls habe ich ihn jetzt rausgenommen und siehe da - es funktioniert einwandfrei. Habe nun einen neuen bestellt. Danke für eure Antworten!
Grüße,
Paul
02.02.2020 14:18 Profil von macaroni anzeigen E-Mail an macaroni senden Beiträge von macaroni suchen Nehmen Sie macaroni in Ihre Freundesliste auf
sholloman   Zeige sholloman auf Karte
Mitglied

images/avatars/avatar-4131.jpg

Dabei seit: 01.05.2006
Beiträge: 2.616
Herkunft: Weihenzell
Motorrad: Prima 4S

sholloman ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Na siehste, gut gemacht cheers

__________________
Chostingator
02.02.2020 14:27 Profil von sholloman anzeigen E-Mail an sholloman senden Beiträge von sholloman suchen Nehmen Sie sholloman in Ihre Freundesliste auf
MoPeter
Mitglied

Dabei seit: 10.05.2018
Beiträge: 51
Herkunft: Göttingen
Motorrad: Aprilia RS 125/250

MoPeter ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Rs-fahrer
75w90 ist dasselbe wie 10w40 lol


...nur das das 75W90 ein Getriebeöl ist und dickflüssiger als 10W40, welches ein Motoröl ist.
heuldoch

__________________
Erzgebirgsring: Fahraktives 2T Treffen 02.-04.08.2020
Kleines Pistentreffen STC 17. + 18.08.2020
09.02.2020 10:17 Profil von MoPeter anzeigen E-Mail an MoPeter senden Beiträge von MoPeter suchen Nehmen Sie MoPeter in Ihre Freundesliste auf
rs500r
Mitglied

images/avatars/avatar-3489.jpg

Dabei seit: 27.01.2010
Beiträge: 393
Herkunft: NRW
Motorrad: RGV250-RG500-84er Bakker-Honda RS500R-986er RS500R-1987er ex Gustl Reiner HG-Honda RS500R

rs500r ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Fast alle 4T-Motorräder ( auch mit sehr hoher Leistung )mit intregierten Getriebe und Ölbadkupplung fahren problemlos mit 10W40 . Also sollte man im 2T- ein 10W40 Problemlos fahren können .
09.02.2020 11:45 Profil von rs500r anzeigen E-Mail an rs500r senden Beiträge von rs500r suchen Nehmen Sie rs500r in Ihre Freundesliste auf
PSW   Zeige PSW auf Karte
Sponsor

images/avatars/avatar-3139.jpg

Dabei seit: 05.02.2003
Beiträge: 3.325
Herkunft: Nottuln
Motorrad: RS250 NX5 / GASGAS EC200

PSW ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von MoPeter
Zitat:
Original von Rs-fahrer
75w90 ist dasselbe wie 10w40 lol


...nur das das 75W90 ein Getriebeöl ist und dickflüssiger als 10W40, welches ein Motoröl ist.
heuldoch


Nein, die sind von der Viskosität her sehr ähnlich.

Für Getriebeöl gilt ein anderer Zahlenkreis bei der Viskosität.

Rolf hat natürlich Recht, die 4T Motorradöle können alles, was wir brauchen.
Bei Nasskupplung ist JASO M2 das Optimum.

Auf meiner RS mit Trockenkupplung fahre ich Getriebeöl 75W-80, ist heute in vielen PKW und LKW Getrieben und ist schon sehr dünnflüssig.

Vor ATF warnt HRC, warum auch immer.

__________________
Larmoyant

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von PSW: 09.02.2020 16:56.

09.02.2020 13:31 Profil von PSW anzeigen E-Mail an PSW senden Beiträge von PSW suchen Nehmen Sie PSW in Ihre Freundesliste auf
Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Rotax 122 Leerlauf und 1. Gang gehen nicht rein

Impressum