RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Aprilia rs springt nicht an. » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Antwort erstellen
Zum Ende der Seite springen Aprilia rs springt nicht an.  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Tante Käthe   Zeige Tante Käthe auf Karte
heute schon?

images/avatars/avatar-4285.jpg

Dabei seit: 23.05.2002
Beiträge: 9.436
Herkunft: Bad Cannstatt
Motorrad: Aprilia Red Rose

Tante Käthe ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und der Choke funktioniert 100%?

__________________
Mit einem guten Psychiater wirst du lernen, mich zu verstehen teacher

VJ21A:           Honda Innova: Spritmonitor.de

10.05.2020 14:41 Profil von Tante Käthe anzeigen Beiträge von Tante Käthe suchen Nehmen Sie Tante Käthe in Ihre Freundesliste auf
stihl   Zeige stihl auf Karte
Mitglied

Dabei seit: 11.05.2009
Beiträge: 1.267
Herkunft: emden
Motorrad: 2xrgv250,2xcbr1000rr ,1x rs125,1xtph50,sachs5 0cc

stihl ist online


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich würde mal die Kompression testen
und auch mal die Membrane überprüfen
10.05.2020 14:50 Profil von stihl anzeigen E-Mail an stihl senden Beiträge von stihl suchen Nehmen Sie stihl in Ihre Freundesliste auf
René089
Mitglied

Dabei seit: 06.05.2020
Beiträge: 15
Herkunft: München
Motorrad: Aprilia rs 125 GS

Themenstarter Thema begonnen von René089

René089 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Leider auch nicht. Habe Bremsenreiniger genommen und an der Ansaugseite des Vergaser gesprüht und gestartet.

Ich vermute ja irgendwie, das es die Batterie sein "könnte"

Habe mal gegoogelt, das eine Gel Batterie wie ich sie gerade drin habe, wohl möglich sich nicht verträgt, da sie vom Baujahr zu alt sein könnte, zwecks der Albschaltspannung etc. pp.

Aber bei Polo Motorrad hatte mich der nette Verkäufer sie empfohlen.
10.05.2020 15:07 Profil von René089 anzeigen Beiträge von René089 suchen Nehmen Sie René089 in Ihre Freundesliste auf
René089
Mitglied

Dabei seit: 06.05.2020
Beiträge: 15
Herkunft: München
Motorrad: Aprilia rs 125 GS

Themenstarter Thema begonnen von René089

René089 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hatte auch mit choke probiert nichts.
10.05.2020 15:08 Profil von René089 anzeigen Beiträge von René089 suchen Nehmen Sie René089 in Ihre Freundesliste auf
René089
Mitglied

Dabei seit: 06.05.2020
Beiträge: 15
Herkunft: München
Motorrad: Aprilia rs 125 GS

Themenstarter Thema begonnen von René089

René089 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich müsste mir dazu erst ein Kompressionsmesser besorgen.

Aber laut Fingertest...hats ihn mir hochgehoben. Aber wenn ich richtig fest drauf drücke, ist es wie, wenn die Kerze drinnen ist.
10.05.2020 15:10 Profil von René089 anzeigen Beiträge von René089 suchen Nehmen Sie René089 in Ihre Freundesliste auf
René089
Mitglied

Dabei seit: 06.05.2020
Beiträge: 15
Herkunft: München
Motorrad: Aprilia rs 125 GS

Themenstarter Thema begonnen von René089

René089 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Membrane hatte ich auch schon überprüft. Die war nicht gerissen oder ähnliches. Zumindest konnte ich nichts sehen.
10.05.2020 15:11 Profil von René089 anzeigen Beiträge von René089 suchen Nehmen Sie René089 in Ihre Freundesliste auf
stihl   Zeige stihl auf Karte
Mitglied

Dabei seit: 11.05.2009
Beiträge: 1.267
Herkunft: emden
Motorrad: 2xrgv250,2xcbr1000rr ,1x rs125,1xtph50,sachs5 0cc

stihl ist online


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das liegt nicht an der Batterie
teste die Kompression
10.05.2020 15:20 Profil von stihl anzeigen E-Mail an stihl senden Beiträge von stihl suchen Nehmen Sie stihl in Ihre Freundesliste auf
René089
Mitglied

Dabei seit: 06.05.2020
Beiträge: 15
Herkunft: München
Motorrad: Aprilia rs 125 GS

Themenstarter Thema begonnen von René089

René089 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Alles klar.

Aber trotz unbeschädigten Kolben, den ich mir angeschaut habe, kann die Kompression flöten gehen? Schrauben am Zylinder usw. sitzen fest. Wo eventuell Luft entweichen könnte?!
10.05.2020 15:26 Profil von René089 anzeigen Beiträge von René089 suchen Nehmen Sie René089 in Ihre Freundesliste auf
o11i   Zeige o11i auf Karte
Mitglied

images/avatars/avatar-2849.jpg

Dabei seit: 08.05.2005
Beiträge: 1.668
Herkunft: Düsseldorf
Motorrad: RGV 250 VJ21a

o11i ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kannst auch Mal das Polrad / Zündung kontrollieren. Vielleicht ist da irgendwo etwas verrutscht/gebrochen oder Kurzschluss.
10.05.2020 16:57 Profil von o11i anzeigen E-Mail an o11i senden Beiträge von o11i suchen Nehmen Sie o11i in Ihre Freundesliste auf
Tante Käthe   Zeige Tante Käthe auf Karte
heute schon?

images/avatars/avatar-4285.jpg

Dabei seit: 23.05.2002
Beiträge: 9.436
Herkunft: Bad Cannstatt
Motorrad: Aprilia Red Rose

Tante Käthe ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dass du den Choke ziehst, davon bin ich ausgegangen,
ich dachte mehr so andie Funktion desselben.

__________________
Mit einem guten Psychiater wirst du lernen, mich zu verstehen teacher

VJ21A:           Honda Innova: Spritmonitor.de

10.05.2020 17:40 Profil von Tante Käthe anzeigen Beiträge von Tante Käthe suchen Nehmen Sie Tante Käthe in Ihre Freundesliste auf
el bodo es loco
Mitglied

Dabei seit: 26.03.2020
Beiträge: 44
Herkunft: Pendler BW-Thüringen
Motorrad: Husky WR125, Mito, RS125

el bodo es loco ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Gelbatterie ist nicht fehl am Platz und an der liegt es auch nicht.
Sie muss nur die 14,4V Ladespannung verkraften können

Nur ne blöde Idee: teste doch mal die Brennbarkeit von deinem Sptit. Träufele ein paar tropfen(die du am Schlauch zum Vergaser abgezapft hast) irgendwo, wo du keinen Schaden anrichten kannst (also weit weg vom Moped und brennbaren Materialien) auf den Boden und zünde ihn an. Entzündet sich der Sprit mit einer kleinen Stichflamme ist es gut, brennt er hingegen nur wie ein kleines Teelicht ist was faul.

An sonnsten, der Funke muss auch zum richrigen zeitpunkt funken, das geht nur mit einem Stroboskop zu überprüfen, das du dir ausleihen musst.

Und die Kompression muss stimmen ein richtig ausgelutschter oder defekter Motor springt sonst nur noch mit anrollen bergab an.

Das mit dem Choke ist auch ein Anhaltspunkt. Der Chokeschieber hat vorne ein Gummi der, wenn ausgehärtet ist, Sprit vom Starterkraftstoffsystem entweichen lässt, was das Gemisch anfettet bis der Motor eventuell absäuft.

__________________
Nur was knattert und stinkt, mir Freude bringt biggrin
10.05.2020 18:26 Profil von el bodo es loco anzeigen E-Mail an el bodo es loco senden Beiträge von el bodo es loco suchen Nehmen Sie el bodo es loco in Ihre Freundesliste auf
René089
Mitglied

Dabei seit: 06.05.2020
Beiträge: 15
Herkunft: München
Motorrad: Aprilia rs 125 GS

Themenstarter Thema begonnen von René089

René089 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für die weiteren Vorschläge.
Denen werde ich mal nachgehen.

Den Kompressionsmesser gibts ja für wenig Geld bei Egay.
Denke das ist gut investiert.
10.05.2020 18:32 Profil von René089 anzeigen Beiträge von René089 suchen Nehmen Sie René089 in Ihre Freundesliste auf
stihl   Zeige stihl auf Karte
Mitglied

Dabei seit: 11.05.2009
Beiträge: 1.267
Herkunft: emden
Motorrad: 2xrgv250,2xcbr1000rr ,1x rs125,1xtph50,sachs5 0cc

stihl ist online


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

daumenhoch
10.05.2020 21:25 Profil von stihl anzeigen E-Mail an stihl senden Beiträge von stihl suchen Nehmen Sie stihl in Ihre Freundesliste auf
2STROKA
Mitglied

Dabei seit: 17.10.2007
Beiträge: 59
Herkunft: RA
Motorrad: mit 2 Rädern

2STROKA ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schau dir mal die nasse Zündkerze ganz genau an. Sind da kleine Wasserperlen drauf?

Gruß
10.05.2020 22:50 Profil von 2STROKA anzeigen E-Mail an 2STROKA senden Beiträge von 2STROKA suchen Nehmen Sie 2STROKA in Ihre Freundesliste auf
René089
Mitglied

Dabei seit: 06.05.2020
Beiträge: 15
Herkunft: München
Motorrad: Aprilia rs 125 GS

Themenstarter Thema begonnen von René089

René089 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus die Herren,

Ich habe heute die Kompression gemessen und es sieht grauenvoll aus. Sie kommt nicht mal auf 2bar Druck.

Da ich ja kein Defekt am Kolbenboden erkennen konnte, schätze ich mal, das die Kolbenringe oder die Dichtung im Eimer sind.

Vielen Dank für Eure Hilfe. Ich werde berichten, wenn ich es in Angriff genommen habe.

Gern nehme ich noch Tipps und Tricks auf.

Einen schönen Männer- Vatertag noch. freak
21.05.2020 12:31 Profil von René089 anzeigen Beiträge von René089 suchen Nehmen Sie René089 in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Aprilia rs springt nicht an.

Impressum