RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Defekte RS125 '05 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Seiten (4): « vorherige 1 2 3 [4] Antwort erstellen
Zum Ende der Seite springen Defekte RS125 '05  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
el bodo es loco
Mitglied

Dabei seit: 26.03.2020
Beiträge: 76
Herkunft: Pendler BW-Thüringen
Motorrad: Husky WR125, Mito, RS125

el bodo es loco ist online


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kompression ist immer gut daumenhoch
so ca. 7,5 Bar kalt mit Serienmotor (oder ca. 6,5 Bar mit Wössner Kolben).
Das mit dem Schieber kann mehrere ursachen haben:

* Bowdenzug ist aufgeträufelt und dadurch in einer Zugrichtung Schwergängig

* Solenoid/Stellmotor war mal überhitzt und jetzt sind Spulenwindungen verschmolzen: Das Solenoid braucht jetzt mehr strom und hat weniger Kraft (der Widerstand der Spule beträgt ca. 2,2 Ohm, ist er kleiner sind Windungen verschmolzen)

*der Anker im Solenoiden ist nich gut geschmiert

*Die Schieberführung die mit 2 Schrauben am Zylinder befestigt ist, wurde in der Vergangenheit mit mehr als 10 Nm und/oder ungleichmäßig angezogen und ist jetzt verzogen was den Schieber bei Betriebstemperatur im Schieberkanal verkeilen lässt. (das würde auch deine diversen am Schaft gebrochenen Schieber erklären)

__________________
Nur was knattert und stinkt, mir Freude bringt biggrin
28.06.2020 10:15 Profil von el bodo es loco anzeigen E-Mail an el bodo es loco senden Beiträge von el bodo es loco suchen Nehmen Sie el bodo es loco in Ihre Freundesliste auf
MultiCOOLFRESH
Mitglied

Dabei seit: 19.04.2020
Beiträge: 31
Herkunft: Ahrensburg
Motorrad: Cagiva Mito 125, Aprilia RS 125

Themenstarter Thema begonnen von MultiCOOLFRESH

MultiCOOLFRESH ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jo, also gemessen haben wir die Kompression nicht, halt nur "gefühlt" Zunge raus Und die war wesentlich höher als damals, wo wir den Kolben und Zylinder verbaut haben, von daher war das echt ne Erleichterung. Damals konnte man halt das Rad etwas drehen und heute halt fast gar nicht mehr. Und das kommt von meinem Vater, der zwar nicht mehr der Jüngste ist, aber mindestens 1 1/2 mal mehr Schmalz in den Armen hat als ich großes Grinsen

Danke für die Tips, wir gucken uns die Tage dann mal alles ganz genau an daumenhoch

MCF

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von MultiCOOLFRESH: 28.06.2020 11:04.

28.06.2020 11:03 Profil von MultiCOOLFRESH anzeigen E-Mail an MultiCOOLFRESH senden Beiträge von MultiCOOLFRESH suchen Nehmen Sie MultiCOOLFRESH in Ihre Freundesliste auf
stihl   Zeige stihl auf Karte
Mitglied

Dabei seit: 11.05.2009
Beiträge: 1.292
Herkunft: emden
Motorrad: 2xrgv250,2xcbr1000rr ,1x rs125,1xtph50,sachs5 0cc

stihl ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mach da doch nen blindschieber rein.das ding braucht doch eh überall volle drehzahl

gruss stihl

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von stihl: 28.06.2020 13:09.

28.06.2020 13:04 Profil von stihl anzeigen E-Mail an stihl senden Beiträge von stihl suchen Nehmen Sie stihl in Ihre Freundesliste auf
el bodo es loco
Mitglied

Dabei seit: 26.03.2020
Beiträge: 76
Herkunft: Pendler BW-Thüringen
Motorrad: Husky WR125, Mito, RS125

el bodo es loco ist online


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von stihl
mach da doch nen blindschieber rein.das ding braucht doch eh überall volle drehzahl

gruss stihl


Also der Serien Rotax geht für nen Power 2 Takter unten rum schon ganz gut, ich würde das nicht so schnell aufgeben wollen.
Meine erste RS hatte einen offenen Blindschieber, wenn man nur heizt, geht das schon, aber gemütliche Touren, Stadtverkehr und korrektes Warmfahren sind dann unmöglich.

__________________
Nur was knattert und stinkt, mir Freude bringt biggrin

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von el bodo es loco: 28.06.2020 13:17.

28.06.2020 13:16 Profil von el bodo es loco anzeigen E-Mail an el bodo es loco senden Beiträge von el bodo es loco suchen Nehmen Sie el bodo es loco in Ihre Freundesliste auf
MultiCOOLFRESH
Mitglied

Dabei seit: 19.04.2020
Beiträge: 31
Herkunft: Ahrensburg
Motorrad: Cagiva Mito 125, Aprilia RS 125

Themenstarter Thema begonnen von MultiCOOLFRESH

MultiCOOLFRESH ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zum Thema Blindschieber: würde ich so nie machen, weil alles, was nicht Rennstrecke ist, damit keinen Spaß macht. Zudem würde ich auch behaupten, dass man mit nem funktionierenden Auslassschieber auch schneller in der Endgeschwindigkeit ist, weil dem Motor sonst jegliches Drehmoment unten heraus fehlt und die Maschine so kaum einen Schub bekommt. Zudem hat Bodo volkommen Recht, die Maschine hat auch unter 9k rpm gut Leistung, wenn der Schieber funktioniert auch über 9k rpm Zunge raus

Nun zum heutigen Tag: mein Vater und ich haben uns alles angesehen und erstmal den Stellmotor abmontiert. Wir haben in diese eine kleine Öffnung mal mit Bremsenreiniger reingehalten und es kam uns der ekligste Schmodderschwall aller Zeiten entgegen großes Grinsen

So, schnell mal den Widerstand geprüft und siehe da: 3-2,8 Ohm.

Gut, dann haben wir den Motor mit Schieber mal an ne 12 Volt Autobatterie angeklemmt und das Ding sprang fröhlich auf und zu.

Schnell wieder alles eingebaut und alleine schon im Leerlauf war der Motor wesentlich feinfühliger mit dem Gas.

Dann bin ich ne Runde gefahren und das Ergebnis war leider etwas ernüchternd: auf dem selben Stück Straße, wo ich mit Blindschieber 150km/h gefahren sind waren jetzt nur noch 130km/h drin, wobei der 6. Gang volkommen obsolet war, weil sie im 5. bei 130km/h sich schon nicht mehr bewegt hat. JEDOCH hat sie vor der Reinigung nur 120km/h bei kälterem Wetter geschafft. Zudem hat die Maschine jetzt zwischen 7k-9,5k rpm einen richtig heftigen Punch wo selbst ich dann im 2. Gang einmal kurz in meine Sturmhaube gepustet habe großes Grinsen
Man konnte auch sehen, dass der Schieber jetzt sofort auf und zu ging und nicht so leicht sich vorgetastet hat wie vor der Reinigung.

Zudem ging der Bowdenzug auch ziemlich leicht, selbst der Stellmotor an sich war sehr leichtgängig; heißt für mich und meinem Vater, dass der Motor scheinbar an sich einfach nicht genug Schmalz hat und mal ausgewechselt werden sollte. Ich frage nachher mal nen Kolegen von mir, der fährt auch ne RS125, ob ich mir mal den Motor ausleihen darf großes Grinsen

Wie immer vielen Dank für die ganzen Tips und Ratschläge, ich hoffe, dass das Thread sich dann demnächst mal erledigt hat großes Grinsen

MCF

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von MultiCOOLFRESH: 29.06.2020 15:35.

29.06.2020 15:33 Profil von MultiCOOLFRESH anzeigen E-Mail an MultiCOOLFRESH senden Beiträge von MultiCOOLFRESH suchen Nehmen Sie MultiCOOLFRESH in Ihre Freundesliste auf
el bodo es loco
Mitglied

Dabei seit: 26.03.2020
Beiträge: 76
Herkunft: Pendler BW-Thüringen
Motorrad: Husky WR125, Mito, RS125

el bodo es loco ist online


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mach das mit dem Ausleihen, bevor du für über 100€ ünnötig Ersatz bestellst.
Ich befürchte, dass dein Schieber unter Last und Betriebstemperatur verkantet und deshalb nicht zu 100% Öffnet.

Ggf. wärst du auch ein geeigneter Testkandidat für meine Rave_Control_V2 sollte alles andere scheitern.
Die löst aber nicht das Problem mit dem verkanten Schieber

Verlege die Einheit vorrübergehend von der Batterie raus an den Rahmen und befestige sie Rechts mit am Motorträger, so kannst du Schneller einen Blick an der Verkleidung vorbei auf den Solenoid werfen um zu sehen was er macht.

__________________
Nur was knattert und stinkt, mir Freude bringt biggrin
29.06.2020 17:31 Profil von el bodo es loco anzeigen E-Mail an el bodo es loco senden Beiträge von el bodo es loco suchen Nehmen Sie el bodo es loco in Ihre Freundesliste auf
Seiten (4): « vorherige 1 2 3 [4] Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Defekte RS125 '05

Impressum