RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Stottern bei Teillast ROTAX122 + VHSB34 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen Stottern bei Teillast ROTAX122 + VHSB34  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Yorom
Mitglied

Dabei seit: 07.07.2018
Beiträge: 5
Herkunft: Brandenburg
Motorrad: APRILIA RS 125

Yorom ist offline


Stottern bei Teillast ROTAX122 + VHSB34 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Gemeinde,

ich habe die im Thema genannten Komponenten und bekomme sie ums Verrecken nicht ans Laufen...!

Vorgeschichte: RS125 gekauft leichtes Stottern bei 5 - 6kUpm Gasschieber 1/8 - 1/4max.
Kolben vor circa 1000km neu gemacht.
Gemütliches Fahren im Stadtverkehr kaum möglich.

Leistung nach Oben raus super, Beschleunigung ebenfalls gut.
Spricht kaum auf die Einstellung der Luftschraube an.

Anfang des Jahres kurze Runde überland mit Steigungen und schönen Kurven.
Grade Strecke, voll raus beschleunigt -> Kolbenklemmer Rad steht.

Zylinder Demontiert -> Beschichtung breit, Kolbenboden angeschmolzen.
140er MITAKA bestellt.

Vergaser VHSB34LD demontiert ->
HD 125
LL Zerstäuber B36
LLD keine
Choke 60
Nadel K57
Zerstäuber ?P266
Schwimmer 9gr

Diagnose für Klemmer: Volllast zu Mager!

Zylinder Montiert
Vergaser neu abgedichtet und andere Düsen rein ->

Von HD 160 auf HD150
LLD 42 auf LLD 34

Ich bekomme das Stottern einfach nicht in den Griff...

Habt ihr noch ein paar Ideen?

Danke!

Gruß Yorom
11.07.2018 17:57 Profil von Yorom anzeigen E-Mail an Yorom senden Beiträge von Yorom suchen Nehmen Sie Yorom in Ihre Freundesliste auf
Rs-fahrer
Mitglied

Dabei seit: 04.12.2011
Beiträge: 637
Herkunft: Haidlfing
Motorrad: Aprilia rs 125 & 250

Rs-fahrer ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Lass den Vergaser mal Ultraschall reinigen, wenn andere Düsen nix bringen kann es sein das was verstopft ist ;)

Auf welcher Position ist den die Nadel ?

Lese ich das richtig: zuerst keine Leerlaufdüse, dann 42 & jetzt ne 34 ?
12.07.2018 07:15 Profil von Rs-fahrer anzeigen E-Mail an Rs-fahrer senden Beiträge von Rs-fahrer suchen Nehmen Sie Rs-fahrer in Ihre Freundesliste auf
Eifelrgv
Mitglied

images/avatars/avatar-4163.jpg

Dabei seit: 07.03.2017
Beiträge: 87
Herkunft: Schleiden
Motorrad: RGV 250 VJ21a, Aprilia RS125,Cagiva Mito, CBR600rr pc37, Cb250K4,

Eifelrgv ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vor dem LL Zerstäuber gehört keine Düse. Falls man doch auf die Idee kommt da eine zu verbauen sollte die Düse eine Nummer grösser als der Zerstäuber gewählt werden.
Hast du die Nadel und den Stock auch schonmal erneuert? Wirkt manchmal Wunder bei den Dingern.
Habe aber auch ein seltenes Exemplar eines Vhsb34 hier liegen den ich nur mit einem 265 Stock einigermassen ans laufen gebracht habe. Was der für eine Krankheit hat nixweiss . Bei dem wurde auch alles erneuert und abgedichtet (auch die Dichtung zwischen Gehäuse und Schieberführung).Brachte aber nie wirklich guten Erfolg. Zum guten Schluss Vergaser komplett gewechselt und hatte ein neues Moped
12.07.2018 08:33 Profil von Eifelrgv anzeigen E-Mail an Eifelrgv senden Beiträge von Eifelrgv suchen Nehmen Sie Eifelrgv in Ihre Freundesliste auf
moe589
Mitglied

Dabei seit: 19.03.2008
Beiträge: 657
Herkunft: HR
Motorrad: Aprilia RS 250 LD Harada, ehemals RS 125, S51 Enduro

moe589 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

düsennadelposition checken.
normal ist 2.kerbe.
kann im flachen land auch mal die 3. sein, das wäre aber schon ziemlich fett.
dabei gleich prüfen, ob die düsennadel die richtige ist(K57).
selbst bei richtiger kerbe aber falsche nadel(form) kann es passieren, dass man den versager partout nicht gescheit zum laufen kriegt.
was ich nicht ganz verstanden habe: fresser in der volllast weil zu mager.
bei einer 125er hauptdüse auf diesem vergaser auch sicherlich kein wunder.
wie kommt dann der sprung auf die 160er und dann 150er zustande?
ich behaupte einfach mal, dass die 150er bei dir auch schon grenzwertig mager ist.
normal wird der vergaser eher mit 160-155 bestückt.
da du aber jetzt soeinen nachbauramsch da draufgesteckt hast, macht das empfehlungen nicht leichter...
12.07.2018 12:19 Profil von moe589 anzeigen Beiträge von moe589 suchen Nehmen Sie moe589 in Ihre Freundesliste auf
Yorom
Mitglied

Dabei seit: 07.07.2018
Beiträge: 5
Herkunft: Brandenburg
Motorrad: APRILIA RS 125

Themenstarter Thema begonnen von Yorom

Yorom ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Eifelrgv,

hört sich ja so an als hätte ich genau den gekauft ;).

@All: Sauber isser... Schon gefühlte 1000 Male ausgebaut!

Es ist die erste Kerbe.(Normal)

Ich hatte auch zeitweise einen 28er KEIHIN PE Carb dran.
Damit hatte ich so ziemlich das gleiche Stottern in dem Bereich.

Ich habe jetzt neue Membranen geordert und probier es damit mal aus.

Das Gestotter gab es auch mit dem Ori Zylinder auch bei 1/8 - 1/4 Schieber.
Ich denk das sind die Membranen.

Hab gestern nochmal nachgesehen und es sind Boylesen oder so verbaut.
Die ohne Anschlag...

Ich berichte weiter wenn die Branen drin sind.

Wenn das alles nichts hilft kommt da ein PWK 33 drauf.

Vielen Dank erstmal für die Tipps, ich hoffe ich bekomme es hin!

Gruß Yorom
12.07.2018 17:12 Profil von Yorom anzeigen E-Mail an Yorom senden Beiträge von Yorom suchen Nehmen Sie Yorom in Ihre Freundesliste auf
Eifelrgv
Mitglied

images/avatars/avatar-4163.jpg

Dabei seit: 07.03.2017
Beiträge: 87
Herkunft: Schleiden
Motorrad: RGV 250 VJ21a, Aprilia RS125,Cagiva Mito, CBR600rr pc37, Cb250K4,

Eifelrgv ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Neue original Membrane sind nie verkehrt. Habe die Boyesen auch hier liegen. Einziger Vorteil laut "Popometer" war ein besseres Ansprechverhalten im unteren Drehzahlbreich. Obenrum fühlte es sich damit eher etwas zäher an.
12.07.2018 21:07 Profil von Eifelrgv anzeigen E-Mail an Eifelrgv senden Beiträge von Eifelrgv suchen Nehmen Sie Eifelrgv in Ihre Freundesliste auf
Yorom
Mitglied

Dabei seit: 07.07.2018
Beiträge: 5
Herkunft: Brandenburg
Motorrad: APRILIA RS 125

Themenstarter Thema begonnen von Yorom

Yorom ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Leute,

der Wechsel der Membranen auf "original" half auch nicht.

Ich habe den KEIHIN PE28 mit 125er HD, 55er LLD und Luftschraube 2 Umdrehungen raus eingebaut und es läuft...

Ich kann jetzt nur im Teillast testen da ich noch am Einfahren bin aber das wird schon.

Trotzdem vielen Dank!

Gruß Yorom
16.07.2018 21:58 Profil von Yorom anzeigen E-Mail an Yorom senden Beiträge von Yorom suchen Nehmen Sie Yorom in Ihre Freundesliste auf
Manuel
Kiesbettkönig

images/avatars/avatar-315.gif

Dabei seit: 07.06.2002
Beiträge: 3.290
Herkunft: Euskirchen
Motorrad: RS 250, 125, RSV4

Manuel ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wie soll man mit diesen Angaben eine Ferndiagnose machen?

Welches Baujahr?
Welche Zündung?
Welche Zündkerze?
Welcher Auspuff? mit Kat?
Abgasrückführung noch montiert?

Generell haben die 34er Dell Ortos ein Problem: Sie werden oft gebraucht gekauft und sind dann zu alt.

Wenn man einen kauft, dann bitte original und neu.

Auch Vergaser sind Verschleißteile, Schieber, Düsennadeln, Düsenstücke usw. nudeln aus und sind irgendwann ungenau. Und bevor man diese dann ersetzt kann man sich direkt einen neuen kaufen weil billiger.

Membranen: bitte immer die originalen verwenden! Die sind die besten! Zubehörmembran heißt automatisch Leistungsverlust im oberen Bereich.

__________________
...schenkt uns Dummheit, kein Niveau! aha
17.07.2018 10:53 Profil von Manuel anzeigen E-Mail an Manuel senden Homepage von Manuel Beiträge von Manuel suchen Nehmen Sie Manuel in Ihre Freundesliste auf
Bruchi
Mitglied

Dabei seit: 31.07.2018
Beiträge: 1
Herkunft: Deutschland
Motorrad: RS 125

Bruchi ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

das Problem ist die Düsennadel.
Hatte auch das Stottern im Bereich von 5-6500u/min u. 7-8500u/min... Anfahren und Konstantfahrten war nen Graus.
Hab ewig getestet. Mit der k21 oder k30 Nadel läuft das Gerät. B36LLD. 265 Zerstäuber probiere ich auch noch.
Fahre aber Original Zylinder bearbeitet... Nach der Bearbeitung lief sie viel zu Fett...
Original Auspuff ( Italien) und Kopf.
Probier mal die k25 beim 140er satz.

Gruß
31.07.2018 22:52 Profil von Bruchi anzeigen E-Mail an Bruchi senden Beiträge von Bruchi suchen Nehmen Sie Bruchi in Ihre Freundesliste auf
Jonny94
Mitglied

images/avatars/avatar-271.gif

Dabei seit: 06.02.2018
Beiträge: 79
Herkunft: Achim
Motorrad: Aprilia RS125

Jonny94 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wo ich das gerade Lese, Mit den Membranen... Habe Bisher nur die Carbon Plättchen probiert und wollte meine originalen eigentlich nochmal direkt vergleichen mecker


Deine Hd wird zu klein sein! Ich fahre den OEM zylinder(Mit Jonny performance bearbeitung, selten zu bekommen) , jollymoto, 34er mit 168er Hd, alle anderen vergaser einstellungen komplett original. Läuft super (ab dem bereich wo Sie eben ohne auslassteuerung super laufen kann)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Jonny94: 01.08.2018 13:57.

01.08.2018 13:56 Profil von Jonny94 anzeigen E-Mail an Jonny94 senden Beiträge von Jonny94 suchen Nehmen Sie Jonny94 in Ihre Freundesliste auf
Yorom
Mitglied

Dabei seit: 07.07.2018
Beiträge: 5
Herkunft: Brandenburg
Motorrad: APRILIA RS 125

Themenstarter Thema begonnen von Yorom

Yorom ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Bruchi,

die Nadel habe ich da und probiert. Ohne Erfolg...

in neuer Zerstäuber ist auf dem Weg, ich denke der ist ist abgenutzt.


Ich melde mich wenn es Neues gibt.

Gruß Yorom
02.09.2018 14:34 Profil von Yorom anzeigen E-Mail an Yorom senden Beiträge von Yorom suchen Nehmen Sie Yorom in Ihre Freundesliste auf
Yorom
Mitglied

Dabei seit: 07.07.2018
Beiträge: 5
Herkunft: Brandenburg
Motorrad: APRILIA RS 125

Themenstarter Thema begonnen von Yorom

Yorom ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Gemeinde,

der Düsenstock war das Problem.
Der ist ausgewaschen

Nach dem Wechsel ist das Stottern weg.

Liebe Grüße Yorom
04.09.2018 19:55 Profil von Yorom anzeigen E-Mail an Yorom senden Beiträge von Yorom suchen Nehmen Sie Yorom in Ihre Freundesliste auf
Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Stottern bei Teillast ROTAX122 + VHSB34

Impressum