RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » keine Kraftübertragung ans Hinterrad ? Getriebe falsch zusammengebaut ? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Antwort erstellen
Zum Ende der Seite springen keine Kraftübertragung ans Hinterrad ? Getriebe falsch zusammengebaut ?  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
paulpaulpaul0815
Mitglied

Dabei seit: 25.09.2018
Beiträge: 15
Herkunft: Deustchland
Motorrad: Monster 900 / SV 650 / Rs 125 / S53

paulpaulpaul0815 ist offline


keine Kraftübertragung ans Hinterrad ? Getriebe falsch zusammengebaut ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo und guten Abend smile

also ich bin seit 14 Tagen stolzer Besitzer einer RS 125 in Teilen smile

Nun da ich das Moped zusammen gebaut habe, gibt es ein kleines Problem.

Also der Motor läuft und der Leerlauf ist drin, wenn ich einen Gang einlege ist Wiederstand da und es erlischt die Leerlaufanzeige.

Nur leider dreht sich das Ritzel nicht shock also es scheint was im Getriebe zu passieren nur findet keine Kraftübertragung ans Hinterrad statt.

Die Kuplung hab ich mal komplett ausgehängt aber daran scheint es nicht zu liegen.

Hat jemand ne Idee ? irgend etwas nich richtig fest, Passtift abgeschert bekanntes Problem?

Ich meine mich zu erinnern, das ich beim Einbau einen Gang drin hatte und das Ritzel nicht drehen konnte und dann den Leerlauf rein gemacht habe. Da scheint es also noch funktioniert zu haben.
29.09.2018 00:12 Profil von paulpaulpaul0815 anzeigen E-Mail an paulpaulpaul0815 senden Beiträge von paulpaulpaul0815 suchen Nehmen Sie paulpaulpaul0815 in Ihre Freundesliste auf
Proskate2506
Mitglied

Dabei seit: 24.03.2009
Beiträge: 52
Herkunft: DE
Motorrad: rs 125

Proskate2506 ist online


RE: keine Kraftübertragung ans Hinterrad ? Getriebe falsch zusammengebaut ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast du denn auch mal die anderen Gänge ausprobiert?

Am Ende hilft dir hier wahrscheinlich jede Antwort nicht sonderlich weiter. Ich würde den Motor nochmal öffnen.
29.09.2018 07:20 Profil von Proskate2506 anzeigen E-Mail an Proskate2506 senden Beiträge von Proskate2506 suchen Nehmen Sie Proskate2506 in Ihre Freundesliste auf Fügen Sie Proskate2506 in Ihre Kontaktliste ein
paulpaulpaul0815
Mitglied

Dabei seit: 25.09.2018
Beiträge: 15
Herkunft: Deustchland
Motorrad: Monster 900 / SV 650 / Rs 125 / S53

Themenstarter Thema begonnen von paulpaulpaul0815

paulpaulpaul0815 ist offline


RE: keine Kraftübertragung ans Hinterrad ? Getriebe falsch zusammengebaut ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

jeep hab ich probiert, schaltet sich völlig normal und dreht läuft nur hinten kommt nix an.

Ich hatte gedacht es gib irgendetwas was mann falsch zusammensetzen kann oder ein Zahnrad etc. was immer mal den Geist aufgibt und so ein Fehlerbild aufwirft.

Ich hab gerade so nen Geistesblitz gehabt, eventuell Ritzel von der Welle gesprungen ?
Ich dächte mir das das klackern müsste aber wer weis. Als ich den Sprengring drauf gemacht habe, fand ich die Konstruktion schon komisch. ( Ein neuer Oring ist drauf )

Na ich fahr jetzt mal in die Werkstatt gucken smile
29.09.2018 08:39 Profil von paulpaulpaul0815 anzeigen E-Mail an paulpaulpaul0815 senden Beiträge von paulpaulpaul0815 suchen Nehmen Sie paulpaulpaul0815 in Ihre Freundesliste auf
paulpaulpaul0815
Mitglied

Dabei seit: 25.09.2018
Beiträge: 15
Herkunft: Deustchland
Motorrad: Monster 900 / SV 650 / Rs 125 / S53

Themenstarter Thema begonnen von paulpaulpaul0815

paulpaulpaul0815 ist offline


RE: keine Kraftübertragung ans Hinterrad ? Getriebe falsch zusammengebaut ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so der Fehler wurde gefunden, die Kuplung rutscht derb durch.
Hinerrad in der Luft erster Gang und Kerze raus ist etwas Kraftübertragung da so das der Kolben sich etwas bewegt.

Hätte nicht gedacht das ne Kuplung so derb rutschen kann.

Kann man da beim Einbau was falsch gemacht haben ?

Oder das Getriebeöl, wobei ich das in der SV 650 habe sollte eigentlich keine Probleme machen.

Dateianhang:
jpg IMG_6231.jpg (92 KB, 376 mal heruntergeladen)
29.09.2018 14:03 Profil von paulpaulpaul0815 anzeigen E-Mail an paulpaulpaul0815 senden Beiträge von paulpaulpaul0815 suchen Nehmen Sie paulpaulpaul0815 in Ihre Freundesliste auf
Eifelrgv
Mitglied

images/avatars/avatar-4163.jpg

Dabei seit: 07.03.2017
Beiträge: 92
Herkunft: Schleiden
Motorrad: RGV 250 VJ21a, Aprilia RS125,Cagiva Mito, CBR600rr pc37, Cb250K4,

Eifelrgv ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo. Hast du die Kupplung über die Einstellschraube am Ausrückhebel eingestellt. Nicht das die schon soweit reingeschraubt ist das die Kupplung schon trennt.
29.09.2018 20:57 Profil von Eifelrgv anzeigen E-Mail an Eifelrgv senden Beiträge von Eifelrgv suchen Nehmen Sie Eifelrgv in Ihre Freundesliste auf
Cairo
Mitglied

Dabei seit: 31.05.2013
Beiträge: 6
Herkunft: Schleswig-Holstein
Motorrad: 2x Aprilia RS 125 MPA 1X Tuono 125 Mille RP

Cairo ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das Öl ist falsch,Synthetiköle funktionieren in der RS Kupplung nicht.
Wir hatten im Aprilia Forum eine Liste mit funktionierenden Ölen.
Ich fahre Bellray 10/W40 mineralisch Motul mineralisch geht auch,das Öl muß auf jeden Fall ein mineralisches sein
29.09.2018 21:42 Profil von Cairo anzeigen E-Mail an Cairo senden Beiträge von Cairo suchen Nehmen Sie Cairo in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und die Bezeichnung "Jaso" deutet auf kupplungstaugliches Öl hin

__________________
LG
B.
30.09.2018 15:49 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
paulpaulpaul0815
Mitglied

Dabei seit: 25.09.2018
Beiträge: 15
Herkunft: Deustchland
Motorrad: Monster 900 / SV 650 / Rs 125 / S53

Themenstarter Thema begonnen von paulpaulpaul0815

paulpaulpaul0815 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also die Kuplung war falsch eingestellt, erstmal provisorisch die gekonterte Schraube im Seitendeckel etwas rausgeschraubt und tada es hat Verbinung zum Hinterrad smile

Feineinstellung kommt noch aber grob bin ich schonmal n paar Meter gefahren freu smile

In dem Zustand ist aber die Dosierung vorsichtig ausgedrückt schwierig.

@ Bartimaus, was meinst mit kupplungsuntaugliches ÖL ???

Das hat mir der Höker von Louis für die SV mitgegeben, da sschwimmt der Kuplungskorb ja nun mal auch im Öl. ( oder meinst speziell die RS weil zickig beim Öl ?)

Ich mein, 99,8 Prozent der Mopeds haben ne Ölbadkuplung, da sollten doch eigentlich alle Öle wo n Moped drauf is von ausgehen, dass die mit ner ölgetränkten Kuplung klar kommen sollen.

Im Endefekt war ich am Samstag nochmal bei Louis und hab nochmal reines Getriebeöl geholt und wollte das reintun so als letzte Hoffnung vor dem Kuplungswechsel. Soll ich das jetzt noch wechseln oder kann das 4 Taktöl drin bleiben was meint Ihr ?

Dank und Grüße Paul smile
01.10.2018 08:21 Profil von paulpaulpaul0815 anzeigen E-Mail an paulpaulpaul0815 senden Beiträge von paulpaulpaul0815 suchen Nehmen Sie paulpaulpaul0815 in Ihre Freundesliste auf
SKD   Zeige SKD auf Karte
Mitglied

images/avatars/avatar-3483.jpg

Dabei seit: 13.05.2006
Beiträge: 490
Herkunft: Westeifel
Motorrad: Suzuki RGV 250 VJ22B

SKD ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Alos grundsätzlich gibts da schon sehr wählerische Kupplungen. Die RGV-Kupplung funktioniert zB besser mit nem günstigen Motoröl als mit nem speziellen Getriebeöl. Das merkt man sowohl in der Dosierbarkeit der Kupplung als auch bei der Kraftübertagung (durchrutschten). Und auch beim Verhalten wenn das Öl kalt ist.
Letztendlich würde ich das aber einfach ausprobieren, auch mit einem "schlechten" Öl wirst du nicht den Effekt haben, dass sich das Getriebe einfach nicht mitdreht.
01.10.2018 08:54 Profil von SKD anzeigen E-Mail an SKD senden Beiträge von SKD suchen Nehmen Sie SKD in Ihre Freundesliste auf
paulpaulpaul0815
Mitglied

Dabei seit: 25.09.2018
Beiträge: 15
Herkunft: Deustchland
Motorrad: Monster 900 / SV 650 / Rs 125 / S53

Themenstarter Thema begonnen von paulpaulpaul0815

paulpaulpaul0815 ist offline


großes Grinsen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also ich bin über jeden Hinweis dankbar.
Mann liest ja ab und an mal, dass nach dem Ölwechsel das Getriebe butterweich zu schalten ist.

Also wenn jemand so eine Erfahrung gemacht hat, immer herdamit, bei 600 ml kann ich jeden Menge Öl testen. Da das meiste Öl so um 10 bis 20 Eur je Lieter kostet wird mich das nicht umbringen smile
01.10.2018 10:07 Profil von paulpaulpaul0815 anzeigen E-Mail an paulpaulpaul0815 senden Beiträge von paulpaulpaul0815 suchen Nehmen Sie paulpaulpaul0815 in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Von KupplungsUNtauglich habe ich nichts geschrieben.....

Zuerst hatte ich ein reines Getriebeöl (75-90) drin,
da rutschte die Kupplung nicht, trennte aber auch sauschlecht.

Dann ein normales mineralisches 15W40, trennte super, rutschte aber auch ab 10.000U/min.

Jetzt mineralisch 20W-50 JASO, und alles ist gut

__________________
LG
B.
01.10.2018 10:07 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

https://www.ato24.de/de/blog/oelwechsel-motorrad

Guggst Du etwas weiter unten

__________________
LG
B.
01.10.2018 10:14 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
paulpaulpaul0815
Mitglied

Dabei seit: 25.09.2018
Beiträge: 15
Herkunft: Deustchland
Motorrad: Monster 900 / SV 650 / Rs 125 / S53

Themenstarter Thema begonnen von paulpaulpaul0815

paulpaulpaul0815 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@Bartimaus,

danke für den Link und welches Öl hast jetzt genau drin ? also Hersteller und Typ weil dann hab ich doch genau das was ich brauche, trennt gut rutscht nich ohne probieren zu müssen smile

oder steht das dort und ich habs überlesen ?

Grüße PAul
01.10.2018 11:40 Profil von paulpaulpaul0815 anzeigen E-Mail an paulpaulpaul0815 senden Beiträge von paulpaulpaul0815 suchen Nehmen Sie paulpaulpaul0815 in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kann ich ad hoc nicht genau sagen. Hab das vom Kumpel bekommen, dessen Sohn Motocross fährt.

__________________
LG
B.
01.10.2018 12:13 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
paulpaulpaul0815
Mitglied

Dabei seit: 25.09.2018
Beiträge: 15
Herkunft: Deustchland
Motorrad: Monster 900 / SV 650 / Rs 125 / S53

Themenstarter Thema begonnen von paulpaulpaul0815

paulpaulpaul0815 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also ich werd dann mal was testen.
Werde wohl heute oder morgen die Kuplung ordentlich einstellen und am Feiertag testfahren wenn alles halbwegsl läuft wechsel ich mal auf das Getriebeöl und teste ob sich was ändert positiv oder negativ smile
01.10.2018 12:25 Profil von paulpaulpaul0815 anzeigen E-Mail an paulpaulpaul0815 senden Beiträge von paulpaulpaul0815 suchen Nehmen Sie paulpaulpaul0815 in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gerade nachgefragt, keine bekannt Marke, wurde aus Inet bezogen.

Achte auf die JASO-Zertifizierung und alles ist gut.

__________________
LG
B.
01.10.2018 13:26 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
Cairo
Mitglied

Dabei seit: 31.05.2013
Beiträge: 6
Herkunft: Schleswig-Holstein
Motorrad: 2x Aprilia RS 125 MPA 1X Tuono 125 Mille RP

Cairo ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Leider ist es so das auch Öle mit Jaso in der RS nicht immer funktionieren.
Die RS Kupplung ist da leider etwas zickig,am besten gehen mineralische 4 Takt Motoröle.
Die Kupplungsschraube soweit rein drehen bis du widerstand fühlst und dann ein 1/4 Drehung zurück drehen und kontern
01.10.2018 14:31 Profil von Cairo anzeigen E-Mail an Cairo senden Beiträge von Cairo suchen Nehmen Sie Cairo in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So ist es mit den Diven.... die wollen respektiert, geliebt und
pfleglich behandelt werden.

Dann belohnen Sie Dich auch

__________________
LG
B.
01.10.2018 16:23 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
paulpaulpaul0815
Mitglied

Dabei seit: 25.09.2018
Beiträge: 15
Herkunft: Deustchland
Motorrad: Monster 900 / SV 650 / Rs 125 / S53

Themenstarter Thema begonnen von paulpaulpaul0815

paulpaulpaul0815 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also die Kuplung ist jetzt ordentlich eingestellt und endlich kann mann vernünftig anfahren.
Aber vom Ersten in den Leerlauf, Gott geht der hebel schwer. Ich bin mit Turnschuhen testen gewesen, glaub ich hab n blauen Zeh vom schalten. nuts

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von paulpaulpaul0815: 01.10.2018 22:48.

01.10.2018 22:44 Profil von paulpaulpaul0815 anzeigen E-Mail an paulpaulpaul0815 senden Beiträge von paulpaulpaul0815 suchen Nehmen Sie paulpaulpaul0815 in Ihre Freundesliste auf
Proskate2506
Mitglied

Dabei seit: 24.03.2009
Beiträge: 52
Herkunft: DE
Motorrad: rs 125

Proskate2506 ist online


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das ist nicht normal. Die Gänge lassen sich leicht wechseln.
Sicher das die Kupplung richtig trennt?
Ist es nur vom ersten in den zweiten oder bei jedem Gang?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Proskate2506: 01.10.2018 22:57.

01.10.2018 22:54 Profil von Proskate2506 anzeigen E-Mail an Proskate2506 senden Beiträge von Proskate2506 suchen Nehmen Sie Proskate2506 in Ihre Freundesliste auf Fügen Sie Proskate2506 in Ihre Kontaktliste ein
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » keine Kraftübertragung ans Hinterrad ? Getriebe falsch zusammengebaut ?

Impressum