RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » RS 125 springt nicht an Umbau SF/PY » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Antwort erstellen
Zum Ende der Seite springen RS 125 springt nicht an Umbau SF/PY  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Manuel170
Mitglied

Dabei seit: 02.10.2018
Beiträge: 11
Herkunft: Mainz
Motorrad: RSV 1000, RS 125

Manuel170 ist offline


RS 125 springt nicht an Umbau SF/PY Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

schön endlich wieder ein Forum gefunden zu haben, dass auch noch aktiv zu sein scheint!

Ich habe ein kleines Problem mit meinem Möff:

Über die letzten Monate hab eich eine RS 125 SF mit der Elektronik und den Bremsen der PY vermischt. Ich habe also eine SF mit digitalem Tacho und dem Kabelbaum der PY.

Der Motor wurde überholt, Kolben und Zylinder sind neu genauso die Motorlager.

Leider springt die gute nicht an. Zündfunke ist geprüft. Es scheint mir als würde sie kein Benzin bekommen.
Wenn ich den Vergaser abbaue und ein Blatt vor den Ansaugstutzen halte wird es angesaugt. Wie stark muss denn dieses Ansaugen sein?
Leider springt die RS auch mit Starpilot nicht an. Das sollte sie ja vielleicht trotzdem tun. Nach dem Einsprühen in den Luftfilter ist die Kerze dann auch ein bisschen feucht. Zünden tut aber nichts.

Bei dem alten analogen Tacho wusste man, dass die CDI in Ordnung ist, wenn die Drehzahlmessernadel beim orgeln zuckt. Ich befürchte, dass der neue digitale Tacho das glattbügelt und man nichts mehr sieht?

Über Ratschläge wäre ich sehr glücklich!

Vielen Dank

Manuel
02.10.2018 14:18 Profil von Manuel170 anzeigen E-Mail an Manuel170 senden Beiträge von Manuel170 suchen Nehmen Sie Manuel170 in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

hast Du die Membrane geprüft ?

Hatte letztens ähnliche Probleme bei meiner. Da war eine Membran abgerissen.

__________________
LG
B.
02.10.2018 14:23 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
Manuel170
Mitglied

Dabei seit: 02.10.2018
Beiträge: 11
Herkunft: Mainz
Motorrad: RSV 1000, RS 125

Themenstarter Thema begonnen von Manuel170

Manuel170 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Bartimaus
Moin,

hast Du die Membrane geprüft ?

Hatte letztens ähnliche Probleme bei meiner. Da war eine Membran abgerissen.


Ich schaue sie mir nochmal genau an. Aber eigentlich hab ich sie vor dem Einbau gereinigt, sodass mir ein Defekt hätte auffallen müssen. Guter Tipp aber!
02.10.2018 14:25 Profil von Manuel170 anzeigen E-Mail an Manuel170 senden Beiträge von Manuel170 suchen Nehmen Sie Manuel170 in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bei meiner war auch nix mit Startpilot. Luftfilter abgebaut, dann georgelt, da konnte man sehen/fühlen das zwar Gemisch angesaugt wurde, aber auch rückwärts aus Vergaser raus, was die Membrane verhindern sollen.

Vergaser gereinigt ? Ultraschallbad ?

Warst Du vorher auch im alten Apriliaforum unterwegs ?

__________________
LG
B.
02.10.2018 14:29 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
Manuel170
Mitglied

Dabei seit: 02.10.2018
Beiträge: 11
Herkunft: Mainz
Motorrad: RSV 1000, RS 125

Themenstarter Thema begonnen von Manuel170

Manuel170 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich muss sagen, dass ich tatsächlich beim Handauflegen auf den Ansaugstutzen das Gefühl hatte es würde auch drücken. Deshalb hab ich dann ein Blatt geholt, welches eher eingesaugt wurde. Ich schaue mir das nochmal an!!

Ja ich war im alten Apriliaforum. Leider ist extrem viel Wissen verloren gegangen dadurch, dass es geschlossen wurde.
02.10.2018 14:31 Profil von Manuel170 anzeigen E-Mail an Manuel170 senden Beiträge von Manuel170 suchen Nehmen Sie Manuel170 in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ohne Luftfilterkasten konnte man das direkt sehen. Da sieht man dann auch, ob der Choke funktioniert.

Welchen Vergaser hast Du drunter ? 34Rund oder 28Flach ?


Ja, da ging echt viel dokumentiertes Wissen über die RS125 den Bach runter. Echt schade.

__________________
LG
B.
02.10.2018 14:34 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
Manuel170
Mitglied

Dabei seit: 02.10.2018
Beiträge: 11
Herkunft: Mainz
Motorrad: RSV 1000, RS 125

Themenstarter Thema begonnen von Manuel170

Manuel170 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Woran erkenne ich die Funktion des Chokes? Bzw wie teste ich es?

Hab den Dellorto PHBH 28 mit passender gereinigter Bedüsung drin.
02.10.2018 14:36 Profil von Manuel170 anzeigen E-Mail an Manuel170 senden Beiträge von Manuel170 suchen Nehmen Sie Manuel170 in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn Du den Choke ziehst, siehst Du beim orgeln wie zus. Sprit in den Luftweg eingesprüht wird.

So ist es jedenfalls bei meinem VHST28CD.

__________________
LG
B.
02.10.2018 14:38 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
Bartimaus
Mitglied

images/avatars/avatar-4224.jpg

Dabei seit: 13.08.2018
Beiträge: 33
Herkunft: südlicher Niederrhein
Motorrad: Aprilia:RS125, RS4-125, SR50R, Dorsoduro SMV750 ABS. Ex: RD250LC1,RD35031K,RD 3501WW

Bartimaus ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kannst Du ausschliessen, das der Motor keine Nebenluft zieht ? Kurbelwellendichtung z.B. ....

__________________
LG
B.
02.10.2018 14:41 Profil von Bartimaus anzeigen E-Mail an Bartimaus senden Beiträge von Bartimaus suchen Nehmen Sie Bartimaus in Ihre Freundesliste auf
Manuel170
Mitglied

Dabei seit: 02.10.2018
Beiträge: 11
Herkunft: Mainz
Motorrad: RSV 1000, RS 125

Themenstarter Thema begonnen von Manuel170

Manuel170 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Bartimaus
Kannst Du ausschliessen, das der Motor keine Nebenluft zieht ? Kurbelwellendichtung z.B. ....


Ausschließen kann ich es natürlich nicht. Aber die Wellendichtringe sind neu und richtig herum verbaut. Ich prüfe als erstes tatsächlich nochmal die Membran.
02.10.2018 14:46 Profil von Manuel170 anzeigen E-Mail an Manuel170 senden Beiträge von Manuel170 suchen Nehmen Sie Manuel170 in Ihre Freundesliste auf
Manuel
Kiesbettkönig

images/avatars/avatar-315.gif

Dabei seit: 07.06.2002
Beiträge: 3.291
Herkunft: Euskirchen
Motorrad: RS 250, 125, RSV4

Manuel ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Klemm den Tacho ab und schau was passiert.

Es kann sein, dass die Zündspannung an der Kerze nicht ausreicht, auch wenn du einen Zündfunken sehen kannst.

Ansonsten den PickUp mal erneuern.
Massekabel noch mal kontrollieren und sehen, dass nirgends etwas aufgescheuert ist und partiell am Rahmen Masse bekommt, was es nicht soll.
Alles schon gesehen

__________________
...schenkt uns Dummheit, kein Niveau! aha
03.10.2018 09:53 Profil von Manuel anzeigen E-Mail an Manuel senden Homepage von Manuel Beiträge von Manuel suchen Nehmen Sie Manuel in Ihre Freundesliste auf
Manuel170
Mitglied

Dabei seit: 02.10.2018
Beiträge: 11
Herkunft: Mainz
Motorrad: RSV 1000, RS 125

Themenstarter Thema begonnen von Manuel170

Manuel170 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Batterie ist neu und komplett geladen gewesen. Gut am Ende ein bisschen Schlapp aber ich überbrücke morgen beim testen dann sowieso nochmal.

Ich habe an der Batterie zwei Plus und ein Masse Kabel.

Dann habe ich am Motorblock, drei Massekabel. Eins direkt von der Zündspule, eins vom Sicherungshalter und ein weiteres, dass ich gerade nicht im Kopf habe. Das müsste aber passen oder nicht?

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Manuel170: 08.10.2018 11:08.

03.10.2018 11:23 Profil von Manuel170 anzeigen E-Mail an Manuel170 senden Beiträge von Manuel170 suchen Nehmen Sie Manuel170 in Ihre Freundesliste auf
griffeldreher   Zeige griffeldreher auf Karte
Mitglied

images/avatars/avatar-3590.jpg

Dabei seit: 03.11.2006
Beiträge: 1.670
Herkunft: Hollenstedt-Niedersa chsen
Motorrad: TZR 125,2xRGV 250,Brüllja RS 250, kein RD 500 mehr, RS250R, Metrakit GP50R und Marta

griffeldreher ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sind die Polräder beider Modelle gleich?

__________________
Bremsen macht die Felge schmutzig teacher

Meine kleine Schwarze....
03.10.2018 15:20 Profil von griffeldreher anzeigen E-Mail an griffeldreher senden Beiträge von griffeldreher suchen Nehmen Sie griffeldreher in Ihre Freundesliste auf
Manuel170
Mitglied

Dabei seit: 02.10.2018
Beiträge: 11
Herkunft: Mainz
Motorrad: RSV 1000, RS 125

Themenstarter Thema begonnen von Manuel170

Manuel170 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von griffeldreher
Sind die Polräder beider Modelle gleich?


Beide Modelle haben den gleichen Rotax 122 verbaut. Da gibt es also keinen Unterschied.
03.10.2018 15:21 Profil von Manuel170 anzeigen E-Mail an Manuel170 senden Beiträge von Manuel170 suchen Nehmen Sie Manuel170 in Ihre Freundesliste auf
griffeldreher   Zeige griffeldreher auf Karte
Mitglied

images/avatars/avatar-3590.jpg

Dabei seit: 03.11.2006
Beiträge: 1.670
Herkunft: Hollenstedt-Niedersa chsen
Motorrad: TZR 125,2xRGV 250,Brüllja RS 250, kein RD 500 mehr, RS250R, Metrakit GP50R und Marta

griffeldreher ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ganz sicher? Das bei beiden der 122er Dein ist weiß ich, bedeutet aber nicht das auch die Polräder gleich sind teacher
Hab das innerhalb einer Modelreihe schon erlebt.

__________________
Bremsen macht die Felge schmutzig teacher

Meine kleine Schwarze....
03.10.2018 18:44 Profil von griffeldreher anzeigen E-Mail an griffeldreher senden Beiträge von griffeldreher suchen Nehmen Sie griffeldreher in Ihre Freundesliste auf
Manuel170
Mitglied

Dabei seit: 02.10.2018
Beiträge: 11
Herkunft: Mainz
Motorrad: RSV 1000, RS 125

Themenstarter Thema begonnen von Manuel170

Manuel170 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von griffeldreher
Ganz sicher? Das bei beiden der 122er Dein ist weiß ich, bedeutet aber nicht das auch die Polräder gleich sind teacher
Hab das innerhalb einer Modelreihe schon erlebt.


Der Motor wurde so wie er ist auch im PY Modell verbaut. Da gab es keinerlei Änderungen. Auch die CDI ist in beiden Modellen die gleiche. Daran kann es nicht liegen.
03.10.2018 19:15 Profil von Manuel170 anzeigen E-Mail an Manuel170 senden Beiträge von Manuel170 suchen Nehmen Sie Manuel170 in Ihre Freundesliste auf
griffeldreher   Zeige griffeldreher auf Karte
Mitglied

images/avatars/avatar-3590.jpg

Dabei seit: 03.11.2006
Beiträge: 1.670
Herkunft: Hollenstedt-Niedersa chsen
Motorrad: TZR 125,2xRGV 250,Brüllja RS 250, kein RD 500 mehr, RS250R, Metrakit GP50R und Marta

griffeldreher ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gut ist das geklärt. Frohes weitersuchen.

__________________
Bremsen macht die Felge schmutzig teacher

Meine kleine Schwarze....
03.10.2018 20:25 Profil von griffeldreher anzeigen E-Mail an griffeldreher senden Beiträge von griffeldreher suchen Nehmen Sie griffeldreher in Ihre Freundesliste auf
x1.lars
Mitglied

Dabei seit: 10.08.2018
Beiträge: 11
Herkunft: Bayern - Würzburg
Motorrad: Aprilia RS 125 und Sachs Roadster 125 V2

x1.lars ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ist vielleicht Lachhaft, aber ist der Benzinhahn auf?
03.10.2018 22:05 Profil von x1.lars anzeigen E-Mail an x1.lars senden Beiträge von x1.lars suchen Nehmen Sie x1.lars in Ihre Freundesliste auf
faeka   Zeige faeka auf Karte
Kolbenkiller

Dabei seit: 06.10.2007
Beiträge: 6.361
Herkunft: 48... Kreis Borken
Motorrad: ne hand voll 2t und nen bissel 4t

faeka ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

oder die tankentlüftung zu?

__________________
Leider vergesse ich aus absoluter Ignoranz immerzu die Namen, der Leute, in dessen Threads ich nichts mehr schreiben wollte!


Auf die bösen Menschen ist Verlass, sie ändern sich wenigstens nicht

William Faulkner 1897-1962

US Schriftsteller & Nobel Preisträger 1949

04.10.2018 12:43 Profil von faeka anzeigen E-Mail an faeka senden Beiträge von faeka suchen Nehmen Sie faeka in Ihre Freundesliste auf
Manuel170
Mitglied

Dabei seit: 02.10.2018
Beiträge: 11
Herkunft: Mainz
Motorrad: RSV 1000, RS 125

Themenstarter Thema begonnen von Manuel170

Manuel170 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also verstehen tue ich es zwar nicht so wirklich. Aber sie brummt und läuft wunderbar. Gestern war ich nochmal da, hab eine übrige Autobatterie zum überbrücken genommen, kurz Startpilot eingesprüht und da war ein erstes Mucken. Tank drauf Starter gedrückt und zack war sie an. Keine Ahnung warum das nicht letztes Mal schon so einfach ging.

Danke an alle für die Hilfe!
05.10.2018 11:08 Profil von Manuel170 anzeigen E-Mail an Manuel170 senden Beiträge von Manuel170 suchen Nehmen Sie Manuel170 in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » RS 125 springt nicht an Umbau SF/PY

Impressum