RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Pech oder Dummheit oder was ist nur los mit meiner RS 125 ??? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Antwort erstellen
Zum Ende der Seite springen Pech oder Dummheit oder was ist nur los mit meiner RS 125 ???  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Arni
Mitglied

Dabei seit: 02.02.2019
Beiträge: 9
Herkunft: BW
Motorrad: Aprillia RS 125

Arni ist offline


Pech oder Dummheit oder was ist nur los mit meiner RS 125 ??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo liebe Leute,

ich hoffe Ihr könnt mir bei meinem verzwickten Problem helfen.


Zu meinem Problem.

Ich habe mir das gute Stück vor ca. 14 Monaten gekauft, als ich sie im Frühjahr 2018 anschmeißen wollte hörte ich nur den Anlasser, aber sie sprang nicht an. Anschließend begann die Fehleranalyse.
Bei meinen Mofas und Mopeds gibt es eig. nur zwei Fehlerquellen, entweder Sprit oder Zündung. Nach diesem Muster ging ich auch bei der RS vor.
Also begann ich zuerst mit der Zündung, Funken war super. Anschließend nahm ich mir den Sprit vor.
Es könnte ja sein das der Sprit im Vergaser durch die lange Standzeit entwich. Daraufhin nahm ich mir eine Spritze und spritzte etwas Benzingemisch von meiner Motorsäge ( Mischung 1:50 ) in den Brennraum. Alles wieder zusammengebaut, und siehe da sie sprang super an und läuft. Gleich mal 150 km gefahren, sau redliches Teil und super 2 Takt Punch. 153 Spitze im gedrosselten zustand ist nicht von schlechten Eltern.
Nach einer Woche holte ich den Hobel wieder aus der Garage ( Die RS macht süchtig) und ich hatte das gleiche Problem. Nach meiner Analyse konnte es ja nur der Sprit sein.
Hab die Google Suchmaschine angeschissen und geschaut wie man den Benzinhahn ( Unterdruck ) testet. Anschließend mal den Benzinhahn demontiert, war aber alles sauber. Auf die Funktionstüchtigkeit geprüft. Unterdruck schlauch abgenommen und daran gezogen, und der Spritt lief super aus dem Bezinschlauch raus. Benzinhahn kann es also auch nicht sein.
Da ich fahren wollte wiederholte ich das Prozedere mit der Spritze.
So wenn ich die Maschine nach 1 Stunde wieder Anlasse funktioniert dies super. Warte ich aber 1 Tag ist Frust angesagt.
So gestern habe ich mal die Kiste Zerlegt, sprich Vergaser abgenommen und alles gesäubert und durch geblasen ( dabei konnte ich schon mal feststellen das der Vergaser nicht gedrosselt wurde, es war die originale offene 128 Hauptdüse verbaut). Die Schwimmerkammer war auch voller Spritt. So heute versucht ich die Kiste zu starten, aber Pustekuchen sie springt nicht an. Und länger als 10-15 Sek will ich den Anlasser nicht betätigen, da ich in der Zeit fast keine Schmierung im Zylinder habe. Ich bin mit meinem Latein leider am Ende. Und ich kann sagen das ich nicht erst seit gestern Schraube.
Eine Überlegung die ich noch hatte, ist das der Choke nicht richtig funktioniert, da sie im kalten zustand zu wenig Benzin bekommt, welches ich mit der Spritze überbrücken konnte. den Hebel kann ich aber betätigen, und wenn sie läuft raucht sie auch stärker wenn ich den Choke betätige.
hat jemand evtl einen Tipp wie ich Ihn auf seine richtige Funktionsweise testen kann ?
Dies zu Punkt eins.

Punkt 2 ( Nach Ca. 700 km )

Mein Motor scheppert extrem. Ich meine wirklich extrem, wie wenn mein Kolben am Zylinderkopf anschlägt .
Wie es dazu kam:
Während der Fahrt viel mir das Problem auf ich merkte das die Fußrasten bei niedriger Drehzahl stärker vibrieren als bei höherer.
Ich fuhr daraufhin sofort wieder heim.
Als ich an der Ampel stand schepperte es viel stärker als bei der Fahrt.
Ab ca 6k war das Geräusch nicht mehr laut zu hören.
Daheim angekommen begann die Arbeit.
Um es kurz zu fassen, wenn die Zündkerze draußen ist, sind keine unüblichen Geräusche zu hören wenn ich den Anlasse betätige mit aber schon.
Quetschkannte liegt bei ca. 1.8 mm.

Ach ja ich stieg von Teil auf Vollsynthetik Öl um.
Motor hatte zum zeitpunkt 10500 km drauf Zylinder und Kolben sehen gut aus.

Habe den Motor ausgebaut, Zylinder abgenommen konnte aber kein Spiel der Kurbelwelle erkennen, oder der gleichen. Einen Lagerschaden sollte man hier denke ich mal merken. Das einzigste was mir aufgefallen ist, das wenn ich den Motor in Richtung Polrad drehe und ich am Polrad drehe es wider schäppert. Daraufhin, den Motor in die Ecke gelegt und mir einen neuen Motor besorgt war zu frustriert zum schrauben.

Punkt 3 ( nach ca. 500 Km )

Wie geschrieben, habe ich mir einen neuen Motor mit neuen Zylinder und Kolben besorgt. Motor eingepflanzt und mit dem Einfahren begonnen. die Einfahrdauer betrug ca. 500 km.
Ich war so überglücklich wieder zu heizen. ABER dann, ich war mit 160 auf der Landstraße und auf einmal blokierte in der Kurve mein Hinterrad. Gott sei Dank kein Unfall aber Motor wieder schrott oder was weis ich. Ich konnte aber bei der letzten fahrt wieder Vibrationen feststellen aber nur sehr geringe. Motorrad mit dem Hänger abgeholt und das Drecksteil in die Garage gestellt und seit dem nicht mehr angefasst. Ich hatte so extrem die Schnauze voll.

So nun beginnt in ein paar Monaten das Biken wieder, und ich will meine Maschine wieder auf die Straße bringen.
Bin somit gestern in die Werkstatt und habe nochmals meinen ersten Motor begutachtet, und als ich ihn wieder in Richtung Polrad drehte und ich die Kurbelwelle drehte, schepperte es wieder, und ich konnte erkennen, das mein Anlasserfreilauf in Richtung Polrad rutschte und sich zwischen den Zahnrädern vom Polrad, Gehäuse und Zahnräder vom Anlasserfreilauf verkantet und dann zum Schäppern beginnt. Könnte hier der Fehler vom Ertsten Motor liegen?

PS in einem Anderen Forum konnte mir nicht geholfen werden bzw bekam ich keine Antwort.
02.02.2019 16:03 Profil von Arni anzeigen E-Mail an Arni senden Beiträge von Arni suchen Nehmen Sie Arni in Ihre Freundesliste auf
Cairo
Mitglied

Dabei seit: 31.05.2013
Beiträge: 23
Herkunft: Schleswig-Holstein
Motorrad: 2x Aprilia RS 125 MPA 1X Tuono 125 Mille RP

Cairo ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Vibrationen können von der Ausgleichswelle kommen.
Hast du mal den Kupplungsdeckel abgebaut und die Nebengetriebe Zahnräder kontrolliert?
Wenn die kaputt sind kommt es zu starken Vibrationen und die Ölpumpe kann stehenbleiben weil ihr Antrieb,genau wie der der Wasserpumpe, auch am Nebengetriebe hängt.
Du kannst den Anlasser ruhig länger betätigen,der Motor bekommt Öl über die Ölpumpe,wenn die RS länger gestanden hat ist sie manchmal etwas zickig und springt schlecht an
02.02.2019 21:12 Profil von Cairo anzeigen E-Mail an Cairo senden Beiträge von Cairo suchen Nehmen Sie Cairo in Ihre Freundesliste auf
Arni
Mitglied

Dabei seit: 02.02.2019
Beiträge: 9
Herkunft: BW
Motorrad: Aprillia RS 125

Themenstarter Thema begonnen von Arni

Arni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich gehe mal von Motor Nummer 1 aus.
Ja der Kupplungsdeckel wurde zum damaligen Zeitpunkt auch abgenommen. Musst du glaube ich sogar um den Kupplungszug auszuhängen. An den Zahnrädern konnte ich nichts ungewöhliches erkennen.
[IMG]IMG_20190203_085316[/IMG]
03.02.2019 09:08 Profil von Arni anzeigen E-Mail an Arni senden Beiträge von Arni suchen Nehmen Sie Arni in Ihre Freundesliste auf
Cairo
Mitglied

Dabei seit: 31.05.2013
Beiträge: 23
Herkunft: Schleswig-Holstein
Motorrad: 2x Aprilia RS 125 MPA 1X Tuono 125 Mille RP

Cairo ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn die Plastikzahnräder heil sind,dann müssen die Motoren zerlegt werden,wahrscheinlich sind da Lager hinüber.
Wahrscheinlich Ausgleichswelle und/oder Kurbelwelle,da hilft nur Motor spalten und nachgucken.
04.02.2019 17:35 Profil von Cairo anzeigen E-Mail an Cairo senden Beiträge von Cairo suchen Nehmen Sie Cairo in Ihre Freundesliste auf
Manuel
Kiesbettkönig

images/avatars/avatar-315.gif

Dabei seit: 07.06.2002
Beiträge: 3.364
Herkunft: Euskirchen
Motorrad: RS 250, 125, RSV4

Manuel ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo und herzlich willkommen. An der Art, wie du schreibst, erkennt man, dass du noch nicht all zu viele Jahre auf dem Buckel hast. Wenn man dann mit wenig Erfahrung und einer schier unmöglich zu beantwortenden Ferndiagnose-Anfrage aufwartet, dann bekommt man in den meisten Fällen nun mal keine Antwort.

"Herr Doktor, ich abe Kopfschmerzen" kannst Du auch deinen Arzt fragen. Die Ferndiagnose ist auch nicht möglich.


**Mein Motor scheppert extrem. Ich meine wirklich extrem, wie wenn mein Kolben am Zylinderkopf anschlägt .**

Das kann durchaus sein. In dem Fall wäre wohl das Pleuellager hin und der Motor wahrscheinlich ein Totalschaden.

Wie es dazu kam:
Während der Fahrt viel mir das Problem auf ich merkte das die Fußrasten bei niedriger Drehzahl stärker vibrieren als bei höherer.
Ich fuhr daraufhin sofort wieder heim.

--> Da fährt man nicht heim sondern lässt den Bock stehen, bevor noch mehr kaputt geht bash

**Als ich an der Ampel stand schepperte es viel stärker als bei der Fahrt. ***

Ja wen wunderts??? shocking

**Ab ca 6k war das Geräusch nicht mehr laut zu hören.
Daheim angekommen begann die Arbeit.****

Sorry, noch mal bash bash Wut

***
Um es kurz zu fassen, wenn die Zündkerze draußen ist, sind keine unüblichen Geräusche zu hören wenn ich den Anlasse betätige mit aber schon.
Quetschkannte liegt bei ca. 1.8 mm.

Ach ja ich stieg von Teil auf Vollsynthetik Öl um.
Motor hatte zum zeitpunkt 10500 km drauf Zylinder und Kolben sehen gut aus.

***

Wie definiert du "sahen gut aus"?? Ein Zylinder kann "gut" aussehen und ist totaler Kernschrott. Sowas sieht man nicht, sowas kann man nur messen. Ein geschultes Auge sieht auch auf den ersten Blick, wenn etwas faul ist. Aber man kann das nur wirklich sagen, wenn man nachmisst.


****
Habe den Motor ausgebaut, Zylinder abgenommen konnte aber kein Spiel der Kurbelwelle erkennen, oder der gleichen. Einen Lagerschaden sollte man hier denke ich mal merken. Das einzigste was mir aufgefallen ist, das wenn ich den Motor in Richtung Polrad drehe und ich am Polrad drehe es wider schäppert. Daraufhin, den Motor in die Ecke gelegt und mir einen neuen Motor besorgt war zu frustriert zum schrauben.
****

Spiel der Kurbelwelle muss man nicht zwangsläufig fühlen. Einen totalen Pleuellagerschaden sieht und fühlt man man allerdings recht schnell. Ein Pleuellager an der Verschleißgrenze muss man, oh Wunder, MESSEN


***
Punkt 3 ( nach ca. 500 Km )

Wie geschrieben, habe ich mir einen neuen Motor mit neuen Zylinder und Kolben besorgt. Motor eingepflanzt und mit dem Einfahren begonnen. die Einfahrdauer betrug ca. 500 km.

***
500km Einfahren?? Wer macht denn sowas?

***
Ich war so überglücklich wieder zu heizen. ABER dann, ich war mit 160 auf der Landstraße und auf einmal blokierte in der Kurve mein Hinterrad. Gott sei Dank kein Unfall aber Motor wieder schrott oder was weis ich. Ich konnte aber bei der letzten fahrt wieder Vibrationen feststellen aber nur sehr geringe. Motorrad mit dem Hänger abgeholt und das Drecksteil in die Garage gestellt und seit dem nicht mehr angefasst. Ich hatte so extrem die Schnauze voll.
***

nochmal Wut njänjänjä

**
So nun beginnt in ein paar Monaten das Biken wieder, und ich will meine Maschine wieder auf die Straße bringen.
Bin somit gestern in die Werkstatt und habe nochmals meinen ersten Motor begutachtet, und als ich ihn wieder in Richtung Polrad drehte und ich die Kurbelwelle drehte, schepperte es wieder, und ich konnte erkennen, das mein Anlasserfreilauf in Richtung Polrad rutschte und sich zwischen den Zahnrädern vom Polrad, Gehäuse und Zahnräder vom Anlasserfreilauf verkantet und dann zum Schäppern beginnt. Könnte hier der Fehler vom Ertsten Motor liegen?

**
nein. Der Anlasserfreilauf bewegt sich nur Richtung Polrad wenn die Arretierung im Deckel fehlt (und natürlich beim Starten). Oder die Rückholfeder ist defekt. Nicht auszuschließen, aber bei 10tkm eher unwahrscheinlich

***
PS in einem Anderen Forum konnte mir nicht geholfen werden bzw bekam ich keine Antwort.

**

Wundert mich nicht

So, bevor ich weiter motze:
Wenn die Ausgleichwellenräder es nicht sind (nicht gebrochen), dann gibt es folgende Ursachen:

Lager der Kurbelwelle
Lager der Ausgleichwelle (gerade dann, wenn der Motor noch Lager mit Stahlkäfi hat)
Lager der Kupplung
Pleuellager

Du solltest den Motor ausbauen und komplett überholen lassen (bitte nicht versuchen, dass selber zu machen. Ich raufe mir immer die Haare wenn ich die Leute bei youtube und in etlichen Foren sehe. Da gibts nur gefährliche Halbwahrheiten und Bullshit).

Wenn du irgendwann deinen Motor zurück hast, solltest du auf Ursachenforschung gehen. Warum ist der Motor fest gegangen? War der Kat kaputt? (das ist die Ursache Nummer 1 bei Modellen ab 2003 mit U-Kat, weil der Kat zerbröselt und dann der Rotz im Zylinder landet). Vergaser undicht? Falschluft gezogen durch porösen Ansaugstutzen? Schlechte Materialpaarung bei Kolben und Zylinder?

Übrigens:Glaube nie einem RS Fahrer, der dir einen gebrauchten Motor mit 10t km verkaufen möchte. Der hat immer mindestens 3 mal so viel gelaufen.

Wenn du einen Motor aufbauen lässt, dann achte bitte darauf, dass Originalteile verwendet werden. Ich zB. verbaue seit Jahren NUR noch original, wenn es irgendwie geht. Keine Zubehörkolben und wenn es geht nur originale Zylinder oder neu beschichtete von Adressen, die ich kenne (es gibt nur wenige gute Beschichtungen). Keine überholten Wellen sondern nur werksneue.
Das ist zwar teurer, aber es hält wenigstens.

Sauer muss man übrigens nicht sein, wenn so ein Motor eingeht. Sofern man die Wartungsintervalle einhält, kann man solchen Schäden zuvorkommen. Ein 100% originaler Motor stirbt normalerweise keinen Kolbenklemmer-Schaden, solange man einen katlosen Auspuff fährt und alles original ist.

Schlechte Wartung und fehlende Erfahrung ist gefühlt in 99% der Fälle die Ursache für Motorschäden.

Das Problem ist halt, dass man einem Jugendlichen einen Hochleistungszweitakter unter den Hintern setzt. Das geht halt schief wenn man keinen Ahnung hat.

Und nicht traurig sein. Meine ersten Motoren damals sind auch fest gegangen, bis ich fest gestellt hatte, dass es doch meine eigene Blödheit und/oder zu dem Zeitpunkt mangelnde Erfahrung war. biggrin

Und um noch mal Öl ins Feuer zu gießen und deine Titelfrage zu beantworten. Nein, es war kein Pech! shocking

__________________
...schenkt uns Dummheit, kein Niveau! aha

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Manuel: 04.02.2019 20:05.

04.02.2019 19:58 Profil von Manuel anzeigen E-Mail an Manuel senden Homepage von Manuel Beiträge von Manuel suchen Nehmen Sie Manuel in Ihre Freundesliste auf
Rs-fahrer
Mitglied

Dabei seit: 04.12.2011
Beiträge: 714
Herkunft: Haidlfing
Motorrad: Aprilia rs 125 & 250

Rs-fahrer ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schön formuliert Manuel biggrin

Ich hatte bisher auch noch keine RS mit Klemmer, wenn dann ist der Kolben in den Auslass gekippt ich sag nix meistens kommen dan Aussagen ala' die lief ja noch Top wieso sollte ich den Kolben wechseln .....
Meist geht eher das Pleuel Flöten, zumindest is das meine Erfahrung nixweiss
Gib den Motor wie Manuel sagt am besten zu jmd der weiß was er tut evtl dss ganze Moped, einmal richtig eingestellt kannman dann 5000t km fahren und nur Benzin + 2t-Öl nachschütten.
Dann sollte man zumindest Getriebeöl wechseln & Auslasschieber reinigen.
05.02.2019 11:10 Profil von Rs-fahrer anzeigen E-Mail an Rs-fahrer senden Beiträge von Rs-fahrer suchen Nehmen Sie Rs-fahrer in Ihre Freundesliste auf
zwei_im_takt   Zeige zwei_im_takt auf Karte
Mitglied

Dabei seit: 28.06.2004
Beiträge: 436
Herkunft: Ratingen, Nähe Düsseldorf
Motorrad: KS50, RS50, RD350LC, RG500

zwei_im_takt ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mag vieles stimmen was Manuel schreibt. Könnte man aber auch ein wenig... wie soll ich sagen... weniger überheblich schreiben. Jeder hat doch schon durch kaputt basteln gelernt.

Gruß Martin

p.s. habe früher viel an 50ern getunt/gefummelt/gebastelt oder wie man es nennen möchte. Wenn ich jedesmal das Ding hätte stehen lassen wenn was im Argen war, wäre ich Marathonläufer geworden. Solang das gute Motörchen noch aus eigener Kraft nach Hause humpeln konnte, wurde nichts stehen gelassen, geschoben oder sonst was... musste eh alles auseinander und meist neu.

__________________
Das Leben ist zu kurz um 2Takte auf einen Zündfunken zu warten.
05.02.2019 15:44 Profil von zwei_im_takt anzeigen E-Mail an zwei_im_takt senden Beiträge von zwei_im_takt suchen Nehmen Sie zwei_im_takt in Ihre Freundesliste auf
Tante Käthe   Zeige Tante Käthe auf Karte
Ich hab die Haare schön!

images/avatars/avatar-4147.jpg

Dabei seit: 23.05.2002
Beiträge: 8.073
Herkunft: Königreich Württemberg
Motorrad: Honda Innova 2T Turbo

Tante Käthe ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sehe ich genauso... Ich bin auch schon ab und an auf einem Zylinder heimgewackelt...

__________________
Mit einem guten Psychiater wirst du lernen, mich zu verstehen teacher

VJ21A:           Honda Innova: Spritmonitor.de

05.02.2019 16:09 Profil von Tante Käthe anzeigen E-Mail an Tante Käthe senden Beiträge von Tante Käthe suchen Nehmen Sie Tante Käthe in Ihre Freundesliste auf
Manuel
Kiesbettkönig

images/avatars/avatar-315.gif

Dabei seit: 07.06.2002
Beiträge: 3.364
Herkunft: Euskirchen
Motorrad: RS 250, 125, RSV4

Manuel ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

war ich zu hart?? großes Grinsen

Sorry, das mit der "Dummheit" war ne Steilvorlage. pffft

Lieber Arni. Nicht böse sein. Das "Neuankömmlings-Bashing" bei solchen Fragen ist hier ganz normal. großes Grinsen

Also, betreibe mal Ursachenforschung und dann machst du mal Meldung. Wenn du nicht gerade aus BW kommen würdest, dann hättest du den ganzen Kram auch einpacken und vorbeikommen können. ich beiße nicht biggrin

__________________
...schenkt uns Dummheit, kein Niveau! aha
05.02.2019 17:12 Profil von Manuel anzeigen E-Mail an Manuel senden Homepage von Manuel Beiträge von Manuel suchen Nehmen Sie Manuel in Ihre Freundesliste auf
Arni
Mitglied

Dabei seit: 02.02.2019
Beiträge: 9
Herkunft: BW
Motorrad: Aprillia RS 125

Themenstarter Thema begonnen von Arni

Arni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Erst mal danke für die Antworten.
Manuel du hast sicher in ein paar Antworten Recht. Möchte dennoch auf einen Punkt eingehen.
Ja geschrieben hat diesen Text damals ein Bekannter der erst 17 Jahre alt war, da mein Internet nicht so wollte wie ich.
Dennoch möchte ich hier anmerken das ich bald 26 werde und ein bisschen Ahnung vom 2 Takter habe, zu mindestens bis 50 ccm³ und 6,25 Ps.
Da ich einen Firmenwagen habe und mich der Spritt nichts kostet, kann ich gerne vorbeischauen cheers

Zurück zum eigentlichen Thema.
Habe mir heute aus einem 10 mm starken Flachstahl einen Abzieher gebastelt, somit konnte ich das Polrad abziehen.
Dies kam dabei zum Vorschein:
Nut für den Halbmond im Polrad sah sehr gut aus.
Nut in der KW verhundst.
Halbmond selbst sieht gut aus.
Ich denke meine Vermutung mit dem Anlasserfreilauf kann ich vergessen, da die Feder funktioniert, ob die Spannung der Feder gut oder schlecht ist, kann ich leide nicht beurteilen, da dies mein erster Motor mit E Starter ist.
Ich werde wohl am kommenden WE den Motor spalten.
05.02.2019 19:11 Profil von Arni anzeigen E-Mail an Arni senden Beiträge von Arni suchen Nehmen Sie Arni in Ihre Freundesliste auf
Arni
Mitglied

Dabei seit: 02.02.2019
Beiträge: 9
Herkunft: BW
Motorrad: Aprillia RS 125

Themenstarter Thema begonnen von Arni

Arni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Neues Update

Motor ist gespalten.
Dabei sind mir drei Dinge aufgefallen.

Zu Punkt eins:
Ist es normal das in der linken Gehäusehälfte eine Kreuzschraube verwendet wird? Die war auch vermurxt, Sprich da hat schon mal einer seine Finger im Spiel gehabt denke ich mal.

Zu Punkt zwei:
Das Kugellager, welches die Achse mit dem Ritzel führt geht für meinen Geschmack sehr schwer gängig, ich schaffe es kaum mit zwei öligen Finger das Lager zu drehen.

Zu Punkt drei:
Das Kugellager in der linken Gehäusehälfte welches meine Kurbelwelle führt, fühlt sich körnig an, wie wenn zb. feiner Sand im lager reibt. Oder wenn ein oder mehrere Kugeln nicht exakt rund wären. Die Kurbelwelle selbst werde ich am Montag in der Arbeit aus der rechten Hälfte raus pressen.

Da ich mit dem Motor soweit durch bin, werde ich jetzt den zweiten Motor aus meiner Maschine ausbauen und den Zylinder abnehmen evtl hatte Motor Nummer 2 einen Fresser oder Klemmer gehabt.
09.02.2019 09:44 Profil von Arni anzeigen E-Mail an Arni senden Beiträge von Arni suchen Nehmen Sie Arni in Ihre Freundesliste auf
Cairo
Mitglied

Dabei seit: 31.05.2013
Beiträge: 23
Herkunft: Schleswig-Holstein
Motorrad: 2x Aprilia RS 125 MPA 1X Tuono 125 Mille RP

Cairo ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Punkt 1: Ja da gehört so eine Schraube hin,allerdings in gutem Zustand.

Punkt 2:Alle Lager austauschen,die müssen alle leichtgängig sein.

Punkt 3: Die Kurbelwelle würde ich lieber einschicken(Fischer,Fiedler,Grün,usw)das untere Pleullager
und das Pleuel austauschen lassen, alle Lager neu machen siehe Punkt 2

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Cairo: 09.02.2019 12:24.

09.02.2019 12:21 Profil von Cairo anzeigen E-Mail an Cairo senden Beiträge von Cairo suchen Nehmen Sie Cairo in Ihre Freundesliste auf
Arni
Mitglied

Dabei seit: 02.02.2019
Beiträge: 9
Herkunft: BW
Motorrad: Aprillia RS 125

Themenstarter Thema begonnen von Arni

Arni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für die Antwort.

ich wollte nur die Welle aus der Gehäusehälfte Pressen. Kurbelwelle selber traue ich mir nicht zu. Hab dies damals bei meiner MF 23 auch machen lassen.

So zweiter Motor ist draußen.

Als ich die Brennraumkalotte abschrauben wollte, ist mir schon aufgefallen, das 2 Schrauben relativ leicht auf gingen. Deckel abgenommen und siehe da, an der Zylinderwandung waren klar Wassertropfen zum sehen und der Kolben war sehr gleichmäßig in einem 3 mm breiten kreisförmigen Streifen am Kolbenkopf ( außen ) wie eine Kraterlandschaft. Ich denke die Sau hat Wasser gezogen.
[IMG]IMG_20190209_121123[/IMG]
09.02.2019 12:50 Profil von Arni anzeigen E-Mail an Arni senden Beiträge von Arni suchen Nehmen Sie Arni in Ihre Freundesliste auf
Arni
Mitglied

Dabei seit: 02.02.2019
Beiträge: 9
Herkunft: BW
Motorrad: Aprillia RS 125

Themenstarter Thema begonnen von Arni

Arni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kann mir jemand sagen wie ich meine Bilder Richtig hochladen kann. Ich stelle mich zu dumm an. Bilder sagen mehr als 1000 Worte
09.02.2019 12:51 Profil von Arni anzeigen E-Mail an Arni senden Beiträge von Arni suchen Nehmen Sie Arni in Ihre Freundesliste auf
Manuel
Kiesbettkönig

images/avatars/avatar-315.gif

Dabei seit: 07.06.2002
Beiträge: 3.364
Herkunft: Euskirchen
Motorrad: RS 250, 125, RSV4

Manuel ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kraterlandschaft heisst zu heiss geworden. Der ORinh am Zylinderkopf hält normalerweise ewig.

Lade doch auf Droobox oder so hoch

__________________
...schenkt uns Dummheit, kein Niveau! aha
09.02.2019 13:21 Profil von Manuel anzeigen E-Mail an Manuel senden Homepage von Manuel Beiträge von Manuel suchen Nehmen Sie Manuel in Ihre Freundesliste auf
Arni
Mitglied

Dabei seit: 02.02.2019
Beiträge: 9
Herkunft: BW
Motorrad: Aprillia RS 125

Themenstarter Thema begonnen von Arni

Arni ist offline


Pech oder Dummheit oder was ist nur los mit meiner RS 125 ??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe keine Droobox.

Wie kommt dann Wasser in den Brennraum ?
Der Oring war auch voller Wassertropfen, sowohl auch auf der Dichtfläche.

Dateianhänge:
unknown gut2.pdf (2 MB, 46 mal heruntergeladen)
unknown gut.pdf (2 MB, 31 mal heruntergeladen)
09.02.2019 14:14 Profil von Arni anzeigen E-Mail an Arni senden Beiträge von Arni suchen Nehmen Sie Arni in Ihre Freundesliste auf
Cairo
Mitglied

Dabei seit: 31.05.2013
Beiträge: 23
Herkunft: Schleswig-Holstein
Motorrad: 2x Aprilia RS 125 MPA 1X Tuono 125 Mille RP

Cairo ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kühlmittel wird meistens über die Fußdichtung gezogen,der O-Ring oben ist eigentlich immer dicht,würde den aber auch neu machen.
Ich hatte auch schon mal wundersame Kühlmittelvermehrung,da lief ständig der Ausgleichsbehälter über,hab da ewig gesucht bis ich auf die Fußdichtung kam.
Seitdem baue ich die nur noch mit Dichtpaste ein.
09.02.2019 14:33 Profil von Cairo anzeigen E-Mail an Cairo senden Beiträge von Cairo suchen Nehmen Sie Cairo in Ihre Freundesliste auf
butke
Mitglied

Dabei seit: 03.03.2018
Beiträge: 2
Herkunft: Deutschland
Motorrad: ETX 125

butke ist offline


RE: Pech oder Dummheit oder was ist nur los mit meiner RS 125 ??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Arni
Ich habe keine Droobox.

Wie kommt dann Wasser in den Brennraum ?
Der Oring war auch voller Wassertropfen, sowohl auch auf der Dichtfläche.


Der Kolben sieht nicht gut aus. Ist auf dem Verbrennungsdeckel genau das Gleiche an Kraterlandschaft zusehen?
Mir kommt das komisch vor. Da das auf den ganzen Kolbenboden zu sehen ist und genau dort, wo im Deckel das "Gegenstück auch so ausgeformt ist. Das Pleulspiel ist wirklich OK?
Wasser kann auch viel Schaden anrichten. Aber ich denke, dass das Wasser immer noch genug Platz im Verbrennungsraum hat. Es wird auch nicht so viel Wasser gefehlt haben. Das hättest Du bestimmt geschrieben.
So wie der Kolbenboden aussieht, tippe ich auf Lagerschaden.
10.02.2019 12:57 Profil von butke anzeigen E-Mail an butke senden Beiträge von butke suchen Nehmen Sie butke in Ihre Freundesliste auf
butke
Mitglied

Dabei seit: 03.03.2018
Beiträge: 2
Herkunft: Deutschland
Motorrad: ETX 125

butke ist offline


RE: Pech oder Dummheit oder was ist nur los mit meiner RS 125 ??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ach - mit dem Wasser ist es so wie Cairo schon geschrieben hat. Hatte ich auch schon. Bei mir ist es aber nach außen gelaufen. Seit dem mache ich immer eine dickere Fußdichtung unter.
Wassereinbruch in Richtung Kurbelwelle ist der Tot.
Wenn Du das nicht rechtzeitig merkst, dann hast Du definitiv einen Lagerschaden.
10.02.2019 13:04 Profil von butke anzeigen E-Mail an butke senden Beiträge von butke suchen Nehmen Sie butke in Ihre Freundesliste auf
Arni
Mitglied

Dabei seit: 02.02.2019
Beiträge: 9
Herkunft: BW
Motorrad: Aprillia RS 125

Themenstarter Thema begonnen von Arni

Arni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe heute den Zylinder abgenommen, und was ich sah, war das wahre Grauen.
Nadellager der KW ist völlig zerbröselt ich vermute, das der der Käfig samt Lager völlig zerbröselt ist. Da sind bestimmt 3 mm Höhenspiel am Pleuel zu fühlen. Kolben und Zylinder sind auch am Arsch.

@butke
Auf dem Brennraumdeckel sind leichte Spuren zu sehen, da wird der Kolben wohl am Deckel angeschlagen sein.
Bezüglich der fehlenden Wassermenge. in den ersten 500 km habe ich mit Sicherheit 2-3 mal ca 50 ml nachgefüllt. Ich ging davon aus, das ich einfach noch Luft im System hatte.
Als ich gestern den Motor ausgebaut habe, war der Kühlwasserstand etwas über min, sprich da fehlte auch wieder was.

Kleinere Wassertropfen waren sowohl im Auslass wie auch in den Überstromern klar zu erkennen.

PS. Für den Zustand auf dem Bild vom Motor Schäme ich mich.

Dateianhang:
unknown Gut 3.pdf (1,42 MB, 36 mal heruntergeladen)
10.02.2019 18:25 Profil von Arni anzeigen E-Mail an Arni senden Beiträge von Arni suchen Nehmen Sie Arni in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Pech oder Dummheit oder was ist nur los mit meiner RS 125 ???

Impressum