RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Probleme nach Motorrevision-Wasserverlust » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen Probleme nach Motorrevision-Wasserverlust  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Tobi93
Mitglied

Dabei seit: 06.09.2016
Beiträge: 20
Herkunft: Bodenseekreis
Motorrad: RS250+125, zwei MZ TS 250, CBR600FS, mehrere Mopeds/Mofas...

Tobi93 ist offline


Probleme nach Motorrevision-Wasserverlust Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute,

heute habe ich, nachdem ich den Motor meiner RS 125 komplett revidiert habe (habe sie mit einem Fresser gekauft), die Kiste das erste mal gestartet.

Hat auch soweit geklappt, anfangs tat sie sich noch etwas schwer mit der Gasannahme, ist aber, so denke ich, bei einem komplett neuen Zylinder und Kolben normal.

Standgas hat sie sauber gehalten. Bin dann einmal die Straße auf und ab gefahren, habe sie dabei bis ca 5-6000 Umdrehungen gedreht , ca 500 Meter gefahren.

Doch dann musste ich sehen, dass Sie ordentlich Kühlwasser raus gesifft hat.

Habe mir das dann mal etwas näher angeschaut.

Sie drückt nur raus, wenn der Motor läuft, im Stand ist alles dicht.

Anlaufen lassen konnte ich sie dann nicht mehr, denke sie ist versoffen...

Aufgrund der Verkleidung konnte ich nicht alles ansehen, aber an den SChlauchschellen ist soweit alles dicht.

Nun die Frage, die mir gerade keine Ruhe lässt: Wo vermutet ihr das Leck? Ich vermute entweder Fuß-oder Kopfdichtung? Habe den Motor sehr sorgfältig zusammengesetzt, alles sauber, alles mit Drehmoment, alles ohne hektik... Nun habe ich Angst, dass Wasser in den Brennraum gekommen ist. Aber wäre sie dann überhaupt geloffen/gefahren? Kann der Zylinder/Kolben nach wenigen Minuten im Standgas und ein paar Meter fahrt schon defekt gegangen sein, falls wirklich Wasser eingedrungen ist?

War/ist es normal, dass sich der neue Motor anfangs noch etwas schwer tut, oder kann das schon ein Anzeichen gewesen sein für Wassereintritt, bzw woran hätte ich das sehen können? Aus dem Auspuff hat es mMn normal gequalmt, so wie es bei meiner RS250 halt auch ist, die Maschine war nicht warm, deswegen hielt ich die Qualm-Entwicklung für normal... Also halt Öl-Qualm...

Das Wasser ist auf jeden Fall außen zu sehen, es läuft, so wie ich es bislang sehen kann,in der Gegend über dem Krümmeranschluss raus.
Vielen Dank für eure Einschätzung, bin gerade recht frustriert unglücklich

P.S.: Ich habe mir gerade die Bilder vom Umbau angeschaut und habe gesehen, dass so wie es aussieht, zwischen Zylinder und Zylinderdeckel auf den planen Fläche keine Dichtung verbaut ist. Ist normal? Im Dichtungssatz war meines Wissens nach keine passende Papierdichtung dabei, hätte man hier etwa mit Dichtmasse ala Hylomar abdichten müssen?? == Sorry, hier ist ja ein Oring verbaut, ist mir gerade gekommen. Aber den prüfe ich mal, vielleicht ist er ja der übeltäter.

Ansonsten kann meiner Meinung nach nirgends wasser in den Brennraum gelangen auser an der Fußdichtung und Kopfdichtung. Kopfdichtüng würde ich ausschließen, hier habe ich definitiv nichts falsch machen können. Maximal an der Fußdichtung, aber die müsste dann ja auch nach außen hin nass sein, was sie aber nicht war...

An der Wasserpumpe selber kann ja kein Wasser in den Brennraum gelangen, selbst wenn die Abdichtung der Pumpe defekt ist oder?

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von Tobi93: 09.02.2019 20:06.

09.02.2019 19:25 Profil von Tobi93 anzeigen E-Mail an Tobi93 senden Beiträge von Tobi93 suchen Nehmen Sie Tobi93 in Ihre Freundesliste auf
Cairo
Mitglied

Dabei seit: 31.05.2013
Beiträge: 23
Herkunft: Schleswig-Holstein
Motorrad: 2x Aprilia RS 125 MPA 1X Tuono 125 Mille RP

Cairo ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wird die Fußdichtung sein,ich bau die nur noch mit Dichtpaste ein
09.02.2019 21:39 Profil von Cairo anzeigen E-Mail an Cairo senden Beiträge von Cairo suchen Nehmen Sie Cairo in Ihre Freundesliste auf
Arni
Mitglied

Dabei seit: 02.02.2019
Beiträge: 9
Herkunft: BW
Motorrad: Aprillia RS 125

Arni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen Tobi

Ich habe durch das eindringen von Wasser in den Brennraum einen Motorschaden erlitten.
Dies dauerte allerdings 500 km, von dem her gehe ich aus, das dein Wasserverlust viel heftiger ist als bei mir.
Und Ja es gehören zwei Oringe zum Abdichten drauf.
Einmal zwischen Zylinder und Zylinderkopf, und einmal zwischen Zylinder und Brennraumkalotte ( Siehe Bild ). Bei mir waren zwar beide drauf aber anscheinend auch nicht dicht.

Wo hast du die KW prüfen lassen,und alle Lager und Dichtungen bezogen? Drehmoment für die Schrauben wäre mir auch noch hilfreich. Habe das gleiche noch vor mir.

Dateianhänge:
unknown gut2.pdf (2 MB, 13 mal heruntergeladen)
unknown gut.pdf (2 MB, 11 mal heruntergeladen)
10.02.2019 09:56 Profil von Arni anzeigen E-Mail an Arni senden Beiträge von Arni suchen Nehmen Sie Arni in Ihre Freundesliste auf
Tobi93
Mitglied

Dabei seit: 06.09.2016
Beiträge: 20
Herkunft: Bodenseekreis
Motorrad: RS250+125, zwei MZ TS 250, CBR600FS, mehrere Mopeds/Mofas...

Themenstarter Thema begonnen von Tobi93

Tobi93 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute,
danke für die Antworten, ich begebe mich nun mal auf Fehlersuche, denke fast auch dass es die Fußdichtung sein wird. Wenn ich glück hab, sifft sie nur nach vorne/nach außen hin raus und ist in Richtung Zylinder dicht...
Werde berichten.

@Arni: LAger habe ich bei einem Lagerhändler vor Ort bezogen, ebenso die meisten WDR. Pleuel habe ich im Netz geschossen, das "Japan-Pleuel", wie es von vielen Händlern angeboten wird. KW habe ich dann zum Förster gesendet zum richten.
Dichtungen gibts als Set im Netz, einfach n bisschen googlen.
Drehmomente habe ich auch aus dem Forum hier, suche starten und finden ;) Ansonsten sind die meisten Drehmomente ja die STandardwerte, also M6 mit 10 Nm, M8 mit 25 Nm usw (für 8.8 Schrauben) ;)
10.02.2019 10:09 Profil von Tobi93 anzeigen E-Mail an Tobi93 senden Beiträge von Tobi93 suchen Nehmen Sie Tobi93 in Ihre Freundesliste auf
Tobi93
Mitglied

Dabei seit: 06.09.2016
Beiträge: 20
Herkunft: Bodenseekreis
Motorrad: RS250+125, zwei MZ TS 250, CBR600FS, mehrere Mopeds/Mofas...

Themenstarter Thema begonnen von Tobi93

Tobi93 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Problem behoben smile

Habe den Zylinder abmontiert, und tatsächlich stand etwas wasser im Kurbelgehäuse... Habe alles rausgesaugt, mit wärme getrocknet, neue Fußdichtung mit Hylomar verbaut, und siehe da : SPringt sofort an, raucht nun viel weniger, also wirklich nur das Öl, (die Rauchentwickklung zuvor war tatsächlich wasser, hat mich im nachhinein auch gewundert weil es schon recht stark gequalmt hat), nimmt willig gas an, so wie es sein soll!

Zylinder und Kolben haben auch keine Sichtbaren beschädigungen. Werde jetzt noch die Verkleidung dranmachen und dann die nächste Zeit mal vorsichtig einfahren. Hoffentlich hält es, bin aber guter Dinge.

VIelen Dank nochamls für die Tipps ;)
10.02.2019 17:08 Profil von Tobi93 anzeigen E-Mail an Tobi93 senden Beiträge von Tobi93 suchen Nehmen Sie Tobi93 in Ihre Freundesliste auf
Tobi93
Mitglied

Dabei seit: 06.09.2016
Beiträge: 20
Herkunft: Bodenseekreis
Motorrad: RS250+125, zwei MZ TS 250, CBR600FS, mehrere Mopeds/Mofas...

Themenstarter Thema begonnen von Tobi93

Tobi93 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich muss mich erneut melden, wäre ja zu schön gewesen wenn es funktioniert hätte unglücklich
Wollte die RS heute mal einfahren, lief auch erst problemlos, keine Qualmentwicklung was auf verbranntes Wasser schließen lassen würde, Leistungsabgabe sauber über das gesamte drehzahlband, alles gut.

Nach rund 10 Kilometern habe ich einen kurzen Stopp gemacht, und kontrolliert wie das ZK-Bild ist , es war ok mMn. Auch der Ausgleichsbehälter war noch voll, bis hier hin also kein Wasser gezogen.

Dann, nach rund weiteren 10 Kilometern schlagartig wieder weißer Qualm aus dem Auspuff und schlechte Gasannahme. Also wieder Wasser im Brennraum.
Bin dann noch ein paar Meter heim geeiert und dann nachgeschaut. Nach außen ist, nach dem ich ja damals den Fuß mit Hylomar abgedichtet habe, alles dicht. Hab auch gerade nochmal probiert ob ich nachziehen kann (also die Muttern vom Zylinder), minimal konnte ich noch nachziehen. Wasser wurde definitv mitverbrannt, der ausgleichsbehälter ist leer.

Kann es sein/ist es realistisch dass sich das Hylomar so schlagartig nochmal gesetzt hat und daruch eine undichte Stelle in den Zylinder hinein entstanden ist?
Vom Kurbelgehäuse kann mMn nichts reinkommen.
Evtl noch über den Kopf? Aber dann hätte es nicht zusammengepasst, dass Sie nach der Abdichtung des Fußes mit Hylomar und einer neuen Papierdichtung (zumindest eine Weile) lief?!

Was meint ihr, wo liegt hier der Fehler? Soll ich mal eine andere Dichtmasse probieren, Dirko HT/Würth Silikon/was anderes?

Habe langsam echt genug mit dem Krad, so schön sie ist, aber die Repariererei der Kiste, bei der man nirgends hinkommt, nervt -.-

Danke für eure Hilfe, wird doch wohl möglich sein, die Aprülia wieder zum laufen zu bringen smile
03.03.2019 13:16 Profil von Tobi93 anzeigen E-Mail an Tobi93 senden Beiträge von Tobi93 suchen Nehmen Sie Tobi93 in Ihre Freundesliste auf
square 4
Mitglied

Dabei seit: 28.04.2005
Beiträge: 42
Herkunft: Österreich
Motorrad: Nur 2Takt RG, RD, V Due,

square 4 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sind beim Zylinderkopf und Zylinder die Dichtflächen auch wirklich zu 100 % Plan.
Wenn der Motor einmal stark überhitzt
wurde verziehen sich die mal gerne.
Ebene Fläche eine Glasscheibe drauf
400er Nassschleifpapier und mal beides
abziehen. Nach kurzem schleifen mal kontrollieren ob es blanke Stellen gibt.

Viel Erfolg. Wird schon.

Mfg square 4
03.03.2019 15:18 Profil von square 4 anzeigen E-Mail an square 4 senden Beiträge von square 4 suchen Nehmen Sie square 4 in Ihre Freundesliste auf
malermotorrad
Mitglied

Dabei seit: 05.10.2009
Beiträge: 6
Herkunft: Reutlingen
Motorrad: Aprilia RS 125

malermotorrad ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Um welchen Motor handelt es sich denn,122 oder 123?
04.03.2019 09:55 Profil von malermotorrad anzeigen E-Mail an malermotorrad senden Beiträge von malermotorrad suchen Nehmen Sie malermotorrad in Ihre Freundesliste auf
Eifelrgv
Mitglied

images/avatars/avatar-4163.jpg

Dabei seit: 07.03.2017
Beiträge: 110
Herkunft: Schleiden
Motorrad: RGV 250 VJ21a, Aprilia RS125,Cagiva Mito, CBR600rr pc37, Cb250K4,

Eifelrgv ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Du hast den Motor ja komplett zerlegt so wie ich das gelesen habe. Die Dichtung zwischen den Gehäusehälften hast du ja hoffentlich auch erneuert und kontrolliert ob diese auch richtig sitzt beim Zusammenbau.Nachdem die Hälften ja zusammen sind schneidet man die Dichtung an der Dichtfläche sauber ab. Wenn alle Dichtflächen sauber sind braucht man kein Dichtmassenkrempel. Ich gehe immer hin und bestreiche die Dichtungen mit öl.Gehäusehälften mit Drehmoment angezogen? Zylindermuttern nach und nach über Kreuz mit Drehmoment angezogen ? Oringe nicht gequetscht? Dann sollte der dicht werden. Eventuell Zylinder nochmal lösen und Gehäusehälften nochmals nachziehen.Dichtflächen wie mein Vorredner schrieb mit 400er anrauhen hilft auch Undichtigkeiten entgegen zu wirken.
04.03.2019 12:20 Profil von Eifelrgv anzeigen E-Mail an Eifelrgv senden Beiträge von Eifelrgv suchen Nehmen Sie Eifelrgv in Ihre Freundesliste auf
Manuel
Kiesbettkönig

images/avatars/avatar-315.gif

Dabei seit: 07.06.2002
Beiträge: 3.364
Herkunft: Euskirchen
Motorrad: RS 250, 125, RSV4

Manuel ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wasser im Motor kommt in dem allermeisten Fällen beim 122er sicher nicht durch eine defekte Fußdichtung, sondern durch eine defekte Gehäusedichtung.
Ich vermute, dass der Motor raus muss.
Das ist das Lehrgeld was man zahlt, wenn man den Motor noch nie oder wenige Male aufgemacht hat.
Dabei auch beachten IMMER eine neue KW Gehäusedichtung zu verwenden.
Und NUR original oder die von Athena (Athena ist original).
Alle anderen Dichtungen haben zur Folge, dass das Gehäuse entweder undicht wird oder das Kurbelwellen-Axial-Spiel nicht mehr passt.

1. Dichtflächen vor Montage IMMER pinibel sauber machen und von allen Resten befreien. am besten einen Schaber verwenden und danach mit Bremsenreiniger und 400er oder 600er Schleifpapier sauber machen und minimal aufrauen

2. Hylomar, Dirko HT oder was weiß ich fürn Klebe-Dichtmist gehört wirklich nirgends in einen Rotax 122 Motor. Gar nirgends. Wenn es beim 123/122/128/129/257 irgendwo Undichtigkeiten gibt, dann kommen die fast immer von Montagefehlern oder beschädigten Dichtflächen die wiederrum oft durch Demontage mit Schraubendreher anstatt Abdrückplatte oder durch Kurbelwellenschäden herrühren.

Beschädigte Gehäuse gehören in den Schrott. Reparatur oder Dichtmassen-Rumgefummel führt nur zu Ärger und noch mehr Kosten.

Wenn man die Rotax Motoren demontiert, sollte man immer schauen, ob die Gehäusehälften noch plan sind.
Auch darauf achten, dass die Gehäuse zueinander gehören. Man sollte vermeiden die Gehäusehälften zweier Motoren untereinander zu tauschen. (das geht zwar in manchen Fällen gut, aber nicht in allen--> Kurbelwellenspiel beachten).
Es gibt keine Garantie, dass Rotax beim Gießen immer die gleichen Gußformen verwendet hat.


Zum Thema Verzug: Kein 125er Gehäuse wird derart heiß, dass es sich verzieht. Das sind Märchen aus der Viertaktwelt.
Bevor ein Gehäuse derart heiß wird, dass ein Verzug entstehen könnte, klemmt ganz sicher der Kolben.
Dieses Phänomen gibt es bei 4T Motoren vorzugsweise dann, wenn Gehäuse und Kopf aus unterschiedlichen Materialien bestehen oder eklatant hohe Temperaturen auftreten. Gibts z.B. bei den älteren RSV4 Modellen, die wegen defekter Thermostat/Verteilergehäuse Wasser verlieren und der Motor dann an oberster Stelle zu wenig Kühlwasser hat.

Das Gehäuse vom 122/123 wird nie heißer als das Kühlwasser, da gibt es keinen Materialverzug.

Dichtmasse verändert im Übrigen das Kurbelwellenaxialspiel! Endet im Extremfall in überhitzen Kurbewellenlagern mit eingelaufenen Sitzen auf Welle und im Gehäuse. Die hat da wirklich gar nichts verloren. Was höchstens erlaubt ist wäre punktweise etwas Dichtmasse (Tröpfchen!) aufzutragen, wenn irgendwo eine Dichtfläche beschädigt wäre.


Alle Motoren, die ich in den letzten 15 Jahren montiert hatte, und die mit Dichtmasse verpappt waren, waren ausnahmslos Bastlermotoren und/oder welche, die von Landmaschinen- oder Baumaschinen-Mechanikern verschlimmbessert wurden.

Und viele davon konnte man am Ende wegwerfen.

Ganz wichtig aber: Wer den 122/123er nach Werkstatthandbuch unter Einhaltung aller Maße/Mittel und genau nach Anleitung montiert, der bekommt ihn auch dicht.
Das setzt aber in der Regel die Abdrückplatte, die Montagehilfen und Messinstrumente voraus.
Jemand der Übung hat, braucht all die Sachen nicht zwangsläufig. Sie helfen aber ungemein.

Wer einen Motor komplett de-/montieren will, der braucht zumindest Innen-Mikrometer, Bügelmessschrauben für Zylinder und Kurbelwelle sowie mindestens einen hochwertigen Messschieber. Lagerpresse hilft auch ungemein.

Und wenn der besagte Motor jetzt demontiert wird, dann würde ich in jedem Fall die KW-Lager erneuern. Die mögen Wasser nämlich gar nicht, und Demontagen in der Regel auch nicht.

__________________
...schenkt uns Dummheit, kein Niveau! aha
04.03.2019 13:34 Profil von Manuel anzeigen E-Mail an Manuel senden Homepage von Manuel Beiträge von Manuel suchen Nehmen Sie Manuel in Ihre Freundesliste auf
Tobi93
Mitglied

Dabei seit: 06.09.2016
Beiträge: 20
Herkunft: Bodenseekreis
Motorrad: RS250+125, zwei MZ TS 250, CBR600FS, mehrere Mopeds/Mofas...

Themenstarter Thema begonnen von Tobi93

Tobi93 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sry für die späte Rückmeldung.
Habe den 122er mit 28er Vergaser.
Auch wenn ich verstehen kann, dass die Gehäusehälften-Abdichtung ein Knackpunkt darstellt, so kann ich es mir kaum vorstellen dass dies bei mir zutrifft.
Habe ALLE DIchtflächen pinibel von RÜckständen befreit und gesäubert, ausschließlich neue Dichtungen verwendet (den angesprochenen Satz von Athena) und alles sauber montiert und mit den entsprechenden Drehmomenten angezogen.
Das einzige was ich mir in dieser Hinsicht vorstellen kann, dass evtl der Übergang der beiden Gehäusehälften nach oben hin zum Zylinderfuß nicht komplett mit DIchtpapier abgedeckt ist (evtl unsauber/zu kurz abgeschnitten), wobei ich nicht vor der Montage abgeschnitten habe, und ins Metall hinein die Dichtung zu kurz abschneiden ist nicht möglich.

Ich mache jetzt erst mal nochmal den Zylinder runter und schaue mir an, ob die FUßdichtung wie beim ersten Versuch irgendwo nass ist, vielleicht sehe ich da was. Dann wäre es mMn immer noch die Fußdichtung. Vielleicht sind die zwei Hälften nicht exakt plan?

Den Kopf abziehen auf der Läppplatte stellt sich als kaum möglich raus, da an dem ja , ich nenne sie mal Nasen, dran sind, die vermutlich als Fixierung dienen sollen.
Kopfdichtung müsste ich noch eine unbenutzte haben, die mache ich dann natürlich rein bei der wiedermontage.
Den Zylinder könnte man am oberen Ende mal vorsichtig abziehen (wo der Deckel aufliegt), sicher ist sicher.

Ohne jemand eine Kompetenz absprechen zu wollen, aber die Aussage dass die Verwendung von DIchtmasse/Silikondichtung nur Pfuschern vorbehalten ist, halte ich für Quatsch. Ich arbeite bei einem weltweit führenden Großmotorenhersteller und hier wird standardmäßig an vielen Dichtflächen selbige benutzt/explizit vorgeschrieben. Und ich denke nicht, dass wir das machen, weil unsere Teile eine solch schlechte Fertigungsqualität besitzen...
In einigen bestimmten Anwendungsfällen ist dies definitiv eine gängige und viel verwendete Lösung. Dass man hier beim zusammensezten der Gehäusehälften natürlich aufpassen muss, ist mir klar, da mit der DIchtung das Spiel/die Gängigkeit der Lager beeinflusst wird.

Ich werde nun die nächsten Tage mal nachschauen und berichten was sich tut.

Den Motor rausnehmen kann ich, falls es nicht anders geht, immer noch. Aber einfach aus Verdacht alles wieder raus und von vorne anfangen, halte ich erstmal nicht für Zielführend. Wie gesagt, wenn es zum Schluss tatsächlich nicht anders geht, dann ja ;)

Vielen Dank bis hierhin für eure Untersützung ;)
05.03.2019 17:49 Profil von Tobi93 anzeigen E-Mail an Tobi93 senden Beiträge von Tobi93 suchen Nehmen Sie Tobi93 in Ihre Freundesliste auf
Manuel
Kiesbettkönig

images/avatars/avatar-315.gif

Dabei seit: 07.06.2002
Beiträge: 3.364
Herkunft: Euskirchen
Motorrad: RS 250, 125, RSV4

Manuel ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe nicht behauptet, dass solche Dichtmasse keine Daseinsberechtigung hat. Das Zeug wird in vielen anderen Motoren verwendet. Aber in einem Rotax 122 Motor hat es einfach nichts verloren. Wers trotzdem einbaut, der bastelt und knuschelt.

Ich bezweifel stark, dass es an der FuDi liegt.

Oft passiert auch, dass das Gehäuse durch Pleuelschäden undicht wird. Das ist oft mit dem bloßen Auge kaum zu erkennen.

__________________
...schenkt uns Dummheit, kein Niveau! aha
05.03.2019 20:46 Profil von Manuel anzeigen E-Mail an Manuel senden Homepage von Manuel Beiträge von Manuel suchen Nehmen Sie Manuel in Ihre Freundesliste auf
Tobi93
Mitglied

Dabei seit: 06.09.2016
Beiträge: 20
Herkunft: Bodenseekreis
Motorrad: RS250+125, zwei MZ TS 250, CBR600FS, mehrere Mopeds/Mofas...

Themenstarter Thema begonnen von Tobi93

Tobi93 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ALso, habe den Zylinder nochmal unten gehabt. Wie vermutet, hat es das Hylomar an der FUßdichtung im vorderen Bereich, dort wo das Wasser in den Zylinder gepumpt wird, komplett weggespült. Fussdichtung war auch entsprechend nass.
Lager haben keine Geräusche und die Spiele sind auch unauffällig. Motor hat das eingedrungene Wasser wohl ohne weiteren Schäden überlebt.
Habe dann nochmals alles schön sauber gemacht, nochmal ne neue Fußdichtung verwendet, diesmal mit Würth Silikondichtung, alles mit Drehmoment angezogen.
Bin dann gestern nochmal ne längere Proberunde gefahren, so um die 30 Kilometer, und siehe da, jetzt hält alles dicht so wie es sein soll, nochmals alles abgeleuchtet und den Kühlwasserstand geprüft, alles takko ;)
Kühlwassertemperatur hat während der Fahrt so zwischen 67 und 75 Grad geschwankt, was mMn in Ordnung sein sollte. LÄuft auch sauber, untenrum ok, oben raus richtig Power, so wie es sein soll.
Habe jetzt noch ein anderes Ritzel geordert, der Vorbesitzer hat ein kleineres draufgemacht, das Drehzahlniveau ist mir persönlich zu hoch. War vielleicht ein paar Kilo schwerer als ich smile
Nachdem ich das montiert habe, mache ich nochmal ne Tour, mal so 50-80 Kilometer, und berichte dann nochmals. Wenn dann immer noch alles gut ist, hat sich die Sache erledigt. Dann wird sie wohl eingemottet und was neues muss in die Garage ;)

Danke nochmals für eure Tipps daumenhoch
17.03.2019 15:20 Profil von Tobi93 anzeigen E-Mail an Tobi93 senden Beiträge von Tobi93 suchen Nehmen Sie Tobi93 in Ihre Freundesliste auf
Eifelrgv
Mitglied

images/avatars/avatar-4163.jpg

Dabei seit: 07.03.2017
Beiträge: 110
Herkunft: Schleiden
Motorrad: RGV 250 VJ21a, Aprilia RS125,Cagiva Mito, CBR600rr pc37, Cb250K4,

Eifelrgv ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Welche Stärke an Fudi hattest du vorher bzw jetzt verbaut? Welcher Hersteller ? Nur interessehalber.
17.03.2019 18:16 Profil von Eifelrgv anzeigen E-Mail an Eifelrgv senden Beiträge von Eifelrgv suchen Nehmen Sie Eifelrgv in Ihre Freundesliste auf
Tobi93
Mitglied

Dabei seit: 06.09.2016
Beiträge: 20
Herkunft: Bodenseekreis
Motorrad: RS250+125, zwei MZ TS 250, CBR600FS, mehrere Mopeds/Mofas...

Themenstarter Thema begonnen von Tobi93

Tobi93 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zuerst die 0,3mm starke, nun die 0,5 mm. War aus dem komplett DIchtsatz für den Rotax 122 Motor, welchen man auf diversen Internetseiten findet.
Die Dichtung selbst ist aus Dichtpapier von Elring Klinger ;)
18.03.2019 18:16 Profil von Tobi93 anzeigen E-Mail an Tobi93 senden Beiträge von Tobi93 suchen Nehmen Sie Tobi93 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Probleme nach Motorrevision-Wasserverlust

Impressum