RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Probleme nach Motorrevision-Wasserverlust » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen Probleme nach Motorrevision-Wasserverlust  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Tobi93
Mitglied

Dabei seit: 06.09.2016
Beiträge: 14

Tobi93 ist offline


Probleme nach Motorrevision-Wasserverlust Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute,

heute habe ich, nachdem ich den Motor meiner RS 125 komplett revidiert habe (habe sie mit einem Fresser gekauft), die Kiste das erste mal gestartet.

Hat auch soweit geklappt, anfangs tat sie sich noch etwas schwer mit der Gasannahme, ist aber, so denke ich, bei einem komplett neuen Zylinder und Kolben normal.

Standgas hat sie sauber gehalten. Bin dann einmal die Straße auf und ab gefahren, habe sie dabei bis ca 5-6000 Umdrehungen gedreht , ca 500 Meter gefahren.

Doch dann musste ich sehen, dass Sie ordentlich Kühlwasser raus gesifft hat.

Habe mir das dann mal etwas näher angeschaut.

Sie drückt nur raus, wenn der Motor läuft, im Stand ist alles dicht.

Anlaufen lassen konnte ich sie dann nicht mehr, denke sie ist versoffen...

Aufgrund der Verkleidung konnte ich nicht alles ansehen, aber an den SChlauchschellen ist soweit alles dicht.

Nun die Frage, die mir gerade keine Ruhe lässt: Wo vermutet ihr das Leck? Ich vermute entweder Fuß-oder Kopfdichtung? Habe den Motor sehr sorgfältig zusammengesetzt, alles sauber, alles mit Drehmoment, alles ohne hektik... Nun habe ich Angst, dass Wasser in den Brennraum gekommen ist. Aber wäre sie dann überhaupt geloffen/gefahren? Kann der Zylinder/Kolben nach wenigen Minuten im Standgas und ein paar Meter fahrt schon defekt gegangen sein, falls wirklich Wasser eingedrungen ist?

War/ist es normal, dass sich der neue Motor anfangs noch etwas schwer tut, oder kann das schon ein Anzeichen gewesen sein für Wassereintritt, bzw woran hätte ich das sehen können? Aus dem Auspuff hat es mMn normal gequalmt, so wie es bei meiner RS250 halt auch ist, die Maschine war nicht warm, deswegen hielt ich die Qualm-Entwicklung für normal... Also halt Öl-Qualm...

Das Wasser ist auf jeden Fall außen zu sehen, es läuft, so wie ich es bislang sehen kann,in der Gegend über dem Krümmeranschluss raus.
Vielen Dank für eure Einschätzung, bin gerade recht frustriert unglücklich

P.S.: Ich habe mir gerade die Bilder vom Umbau angeschaut und habe gesehen, dass so wie es aussieht, zwischen Zylinder und Zylinderdeckel auf den planen Fläche keine Dichtung verbaut ist. Ist normal? Im Dichtungssatz war meines Wissens nach keine passende Papierdichtung dabei, hätte man hier etwa mit Dichtmasse ala Hylomar abdichten müssen?? == Sorry, hier ist ja ein Oring verbaut, ist mir gerade gekommen. Aber den prüfe ich mal, vielleicht ist er ja der übeltäter.

Ansonsten kann meiner Meinung nach nirgends wasser in den Brennraum gelangen auser an der Fußdichtung und Kopfdichtung. Kopfdichtüng würde ich ausschließen, hier habe ich definitiv nichts falsch machen können. Maximal an der Fußdichtung, aber die müsste dann ja auch nach außen hin nass sein, was sie aber nicht war...

An der Wasserpumpe selber kann ja kein Wasser in den Brennraum gelangen, selbst wenn die Abdichtung der Pumpe defekt ist oder?

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von Tobi93: 09.02.2019 20:06.

09.02.2019 19:25 Profil von Tobi93 anzeigen E-Mail an Tobi93 senden Beiträge von Tobi93 suchen Nehmen Sie Tobi93 in Ihre Freundesliste auf
Cairo
Mitglied

Dabei seit: 31.05.2013
Beiträge: 23
Herkunft: Schleswig-Holstein
Motorrad: 2x Aprilia RS 125 MPA 1X Tuono 125 Mille RP

Cairo ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wird die Fußdichtung sein,ich bau die nur noch mit Dichtpaste ein
09.02.2019 21:39 Profil von Cairo anzeigen E-Mail an Cairo senden Beiträge von Cairo suchen Nehmen Sie Cairo in Ihre Freundesliste auf
Arni
Mitglied

Dabei seit: 02.02.2019
Beiträge: 9
Herkunft: BW
Motorrad: Aprillia RS 125

Arni ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen Tobi

Ich habe durch das eindringen von Wasser in den Brennraum einen Motorschaden erlitten.
Dies dauerte allerdings 500 km, von dem her gehe ich aus, das dein Wasserverlust viel heftiger ist als bei mir.
Und Ja es gehören zwei Oringe zum Abdichten drauf.
Einmal zwischen Zylinder und Zylinderkopf, und einmal zwischen Zylinder und Brennraumkalotte ( Siehe Bild ). Bei mir waren zwar beide drauf aber anscheinend auch nicht dicht.

Wo hast du die KW prüfen lassen,und alle Lager und Dichtungen bezogen? Drehmoment für die Schrauben wäre mir auch noch hilfreich. Habe das gleiche noch vor mir.

Dateianhänge:
unknown gut2.pdf (2 MB, 9 mal heruntergeladen)
unknown gut.pdf (2 MB, 7 mal heruntergeladen)
10.02.2019 09:56 Profil von Arni anzeigen E-Mail an Arni senden Beiträge von Arni suchen Nehmen Sie Arni in Ihre Freundesliste auf
Tobi93
Mitglied

Dabei seit: 06.09.2016
Beiträge: 14

Themenstarter Thema begonnen von Tobi93

Tobi93 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute,
danke für die Antworten, ich begebe mich nun mal auf Fehlersuche, denke fast auch dass es die Fußdichtung sein wird. Wenn ich glück hab, sifft sie nur nach vorne/nach außen hin raus und ist in Richtung Zylinder dicht...
Werde berichten.

@Arni: LAger habe ich bei einem Lagerhändler vor Ort bezogen, ebenso die meisten WDR. Pleuel habe ich im Netz geschossen, das "Japan-Pleuel", wie es von vielen Händlern angeboten wird. KW habe ich dann zum Förster gesendet zum richten.
Dichtungen gibts als Set im Netz, einfach n bisschen googlen.
Drehmomente habe ich auch aus dem Forum hier, suche starten und finden ;) Ansonsten sind die meisten Drehmomente ja die STandardwerte, also M6 mit 10 Nm, M8 mit 25 Nm usw (für 8.8 Schrauben) ;)
10.02.2019 10:09 Profil von Tobi93 anzeigen E-Mail an Tobi93 senden Beiträge von Tobi93 suchen Nehmen Sie Tobi93 in Ihre Freundesliste auf
Tobi93
Mitglied

Dabei seit: 06.09.2016
Beiträge: 14

Themenstarter Thema begonnen von Tobi93

Tobi93 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Problem behoben smile

Habe den Zylinder abmontiert, und tatsächlich stand etwas wasser im Kurbelgehäuse... Habe alles rausgesaugt, mit wärme getrocknet, neue Fußdichtung mit Hylomar verbaut, und siehe da : SPringt sofort an, raucht nun viel weniger, also wirklich nur das Öl, (die Rauchentwickklung zuvor war tatsächlich wasser, hat mich im nachhinein auch gewundert weil es schon recht stark gequalmt hat), nimmt willig gas an, so wie es sein soll!

Zylinder und Kolben haben auch keine Sichtbaren beschädigungen. Werde jetzt noch die Verkleidung dranmachen und dann die nächste Zeit mal vorsichtig einfahren. Hoffentlich hält es, bin aber guter Dinge.

VIelen Dank nochamls für die Tipps ;)
10.02.2019 17:08 Profil von Tobi93 anzeigen E-Mail an Tobi93 senden Beiträge von Tobi93 suchen Nehmen Sie Tobi93 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Aprilia RS 125 » Probleme nach Motorrevision-Wasserverlust

Impressum