RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Suzuki RGV 250 // Aprilia RS 250 » Temperatur auf einmal bei 80°C » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Antwort erstellen
Zum Ende der Seite springen Temperatur auf einmal bei 80°C  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Lou   Zeige Lou auf Karte
Mitglied

images/avatars/avatar-4198.gif

Dabei seit: 23.01.2013
Beiträge: 636
Herkunft: Düsseldorf
Motorrad: RGV 250 Bj.92, RSV Mille ME Bj. 99, Daytona 955i CE Bj. 02

Lou ist offline


geschockt Temperatur auf einmal bei 80°C Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

nachdem meine RGV jetzt 5 Jahre ohne Mucken gelaufen ist, kam heute mal wieder ein kleiner Dämpfer.
Wollte bei dem herrlichen Wetter ne Runde drehen und nach ein paar km stelle ich fest, dass das Kühlwasser vom einen auf den anderen Moment bei 79°C (hab ne Digitalanzeige) stand, Tendenz steigend geschockt
Ich natürlich sofort rechts ran und aus gemacht, abkühlen lassen. Dann nach 10 min. wieder Richtung nach Hause. Zwischendurch immer mit anhalten, damit der Motor nicht komplett überhitzt. Sie hat es wohl schadlos überstanden. Es hat jedenfalls nichts gekocht....

Habe mal gefühlt....Kühler ist "kalt", Schlauch am stehenden Zylinder sehr heiß. Ich würde da auf Thermostat tippen. Was meint ihr? Oder Luft im System? Wo sollte die auf einmal her kommen? Hatte bisher mit der Kühlung nicht ein einziges mal Probleme...
Komisch war halt, dass es vom einen auf den anderen Moment von ca. 55 auf 79 gegangen ist. Es ist aber zwischendurch auch mal kurzzeitig wieder runter auf 65, dann auf einmal wieder 73 usw. ....Da würde ich dann doch wieder auf Luft tippen nixweiss ...Hatte im ersten Moment gedacht, der Fühler hat ne Macke...

Was meint ihr?

Gruß

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Lou: 18.04.2019 23:01.

18.04.2019 22:59 Profil von Lou anzeigen E-Mail an Lou senden Beiträge von Lou suchen Nehmen Sie Lou in Ihre Freundesliste auf
sholloman   Zeige sholloman auf Karte
Mitglied

images/avatars/avatar-4131.jpg

Dabei seit: 01.05.2006
Beiträge: 2.650
Herkunft: Weihenzell
Motorrad: Prima 4S

sholloman ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Richtig erkannt...
1. Richtig entlüften, hatte ich auch schon, zig km problemlos und auf einmal Temperatur... Nicht gescheit entlüftet
2. Thermostat überprüfen, danach weißt du doch gleich woran es liegt...

__________________
Chostingator
18.04.2019 23:48 Profil von sholloman anzeigen E-Mail an sholloman senden Beiträge von sholloman suchen Nehmen Sie sholloman in Ihre Freundesliste auf
MickiRS
Mitglied

Dabei seit: 26.12.2006
Beiträge: 172
Herkunft: Speicher
Motorrad: Tuono 1100 Factory,RS 250, Gixxer 750, RD 350, RD 400, Florett TM, RMC, LF, RGV 250

MickiRS ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Luft im System
19.04.2019 09:38 Profil von MickiRS anzeigen E-Mail an MickiRS senden Beiträge von MickiRS suchen Nehmen Sie MickiRS in Ihre Freundesliste auf
wolf250
Mitglied

Dabei seit: 20.04.2016
Beiträge: 277
Herkunft: Freistaat Sachsen
Motorrad: SuzukiVJ22B, Yamaha3XV, HondaNX5

wolf250 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

An der Wasserpumpe ist eine Entlüftungsschraube, diese kurz öffnen bis Luft raus, Kühlflüssigkeit nachfüllen und dann wir es hoffentlich gehen.

__________________
send fon mei eiPhone ....
19.04.2019 15:31 Profil von wolf250 anzeigen E-Mail an wolf250 senden Beiträge von wolf250 suchen Nehmen Sie wolf250 in Ihre Freundesliste auf
Lou   Zeige Lou auf Karte
Mitglied

images/avatars/avatar-4198.gif

Dabei seit: 23.01.2013
Beiträge: 636
Herkunft: Düsseldorf
Motorrad: RGV 250 Bj.92, RSV Mille ME Bj. 99, Daytona 955i CE Bj. 02

Themenstarter Thema begonnen von Lou

Lou ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, hab jetzt nochmal an der Wasserpumpe und am Kühler entlüftet.

An der Wasserpumpe war offensichtlich eine Luftblase. Hat beim aufmachen erst kurz ein bisschen gesprotzelt, ehe Wasser kam.
Eben bei der Probefahrt ging es nicht über 55°C smile

Mach dann nachher noch ne Ausfahrt. Wollen wir mal hoffen, dass es jetzt nicht mehr kommt

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Lou: 19.04.2019 15:33.

19.04.2019 15:32 Profil von Lou anzeigen E-Mail an Lou senden Beiträge von Lou suchen Nehmen Sie Lou in Ihre Freundesliste auf
Lou   Zeige Lou auf Karte
Mitglied

images/avatars/avatar-4198.gif

Dabei seit: 23.01.2013
Beiträge: 636
Herkunft: Düsseldorf
Motorrad: RGV 250 Bj.92, RSV Mille ME Bj. 99, Daytona 955i CE Bj. 02

Themenstarter Thema begonnen von Lou

Lou ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hat alles gepasst! Temperatur war super stabil und das Eisen ist gerannt wie immer.

Manchmal kann es so einfach sein.
Dann auf die nächsten 5 Jahre problemlose Fahrt cheers
19.04.2019 23:30 Profil von Lou anzeigen E-Mail an Lou senden Beiträge von Lou suchen Nehmen Sie Lou in Ihre Freundesliste auf
diehal
Sponsor

Dabei seit: 21.11.2004
Beiträge: 45
Herkunft: Bodensee
Motorrad: Aprilia RS250, BMW R1100S, Vespa S

diehal ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Lou,

hast Du vlt ein Bild, wo genau die Entlüftungsschraube an der Wasserpumpe sitzt?

Danke und Grüße

Dietrich

__________________
Dietrich
22.04.2019 17:50 Profil von diehal anzeigen E-Mail an diehal senden Beiträge von diehal suchen Nehmen Sie diehal in Ihre Freundesliste auf
PSW   Zeige PSW auf Karte
Sponsor

images/avatars/avatar-3139.jpg

Dabei seit: 05.02.2003
Beiträge: 3.340
Herkunft: Nottuln
Motorrad: RS250 NX5 / GASGAS EC200

PSW ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die 6 Kantschraube, eigentlich sehr logisch

Dateianhang:
jpg Aprilia-RS-250-RGV-LD01-Bj-1995.jpg (15,47 KB, 539 mal heruntergeladen)


__________________
Larmoyant
22.04.2019 18:55 Profil von PSW anzeigen E-Mail an PSW senden Beiträge von PSW suchen Nehmen Sie PSW in Ihre Freundesliste auf
diehal
Sponsor

Dabei seit: 21.11.2004
Beiträge: 45
Herkunft: Bodensee
Motorrad: Aprilia RS250, BMW R1100S, Vespa S

diehal ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

DANKE, logisch wenn man es weiß, danke

__________________
Dietrich
22.04.2019 19:54 Profil von diehal anzeigen E-Mail an diehal senden Beiträge von diehal suchen Nehmen Sie diehal in Ihre Freundesliste auf
Lou   Zeige Lou auf Karte
Mitglied

images/avatars/avatar-4198.gif

Dabei seit: 23.01.2013
Beiträge: 636
Herkunft: Düsseldorf
Motorrad: RGV 250 Bj.92, RSV Mille ME Bj. 99, Daytona 955i CE Bj. 02

Themenstarter Thema begonnen von Lou

Lou ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

aufpassen, vorsichtig rausschrauben und dabei festhalten, da ansonsten auf einmal eine lustige Fontäne raus kommt teacher ....so ein paar cm Wassersäule drücken schon ein wenig großes Grinsen
23.04.2019 00:50 Profil von Lou anzeigen E-Mail an Lou senden Beiträge von Lou suchen Nehmen Sie Lou in Ihre Freundesliste auf
stihl   Zeige stihl auf Karte
Mitglied

Dabei seit: 11.05.2009
Beiträge: 1.270
Herkunft: emden
Motorrad: 2xrgv250,2xcbr1000rr ,1x rs125,1xtph50,sachs5 0cc

stihl ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

die brauchste nicht ganz raus drehen.das gewinde ist angeschlitzt.2oder 3 gewindegänge,bis luft zischt und dann wieder zu

gruss stihl
23.04.2019 16:23 Profil von stihl anzeigen E-Mail an stihl senden Beiträge von stihl suchen Nehmen Sie stihl in Ihre Freundesliste auf
JCN
Mitglied

images/avatars/avatar-3869.jpg

Dabei seit: 25.04.2008
Beiträge: 3.866
Herkunft: bei Regensburg
Motorrad: RGV250 / Modell 93

JCN ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
DANKE, logisch wenn man es weiß, danke

Naja... finde ich auch logisch ohne es zu wissen großes Grinsen
Überlegungen zum Thema Hohlraum, Luft oben und so... cool

__________________
Schieber- , Getriebe- , Motorgehäuse- und Kurbelwellenkiller
10.05.2019 10:28 Profil von JCN anzeigen E-Mail an JCN senden Beiträge von JCN suchen Nehmen Sie JCN in Ihre Freundesliste auf
Pete11
Mitglied

Dabei seit: 24.01.2018
Beiträge: 30
Herkunft: Osnabrück
Motorrad: Aprilia RS 250 LD Tetsuya Harada

Pete11 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Tach zusammen, ich mal wieder.. großes Grinsen
Nach dem ich die ersten paar Hundertkilometer dieses Jahr gedreht habe, musste ich meine Tour aufgrund von fast 100 Grad Kühlwasser abbrechen. Kühler kalt, Schlauch vom Kühler zur Wapu fast kalt und der Schlauch oben zum Kühler ebenfalls - also Thermostat!
Hab es eben getestet, es ging wieder auf. Ich werde es aber trotzdem wechsel.
Nun zur Frage: Thermostat von der RS LD und der RGV sind gleich? Kann ich also auf die günstige Variante von Suzuki zurückgreifen?

Danke euch vorab!!
15.04.2020 20:46 Profil von Pete11 anzeigen E-Mail an Pete11 senden Beiträge von Pete11 suchen Nehmen Sie Pete11 in Ihre Freundesliste auf
Pete11
Mitglied

Dabei seit: 24.01.2018
Beiträge: 30
Herkunft: Osnabrück
Motorrad: Aprilia RS 250 LD Tetsuya Harada

Pete11 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hat noch einer kurz die Info für mich? Danke
16.04.2020 18:09 Profil von Pete11 anzeigen E-Mail an Pete11 senden Beiträge von Pete11 suchen Nehmen Sie Pete11 in Ihre Freundesliste auf
Tante Käthe   Zeige Tante Käthe auf Karte
heute schon?

images/avatars/avatar-4285.jpg

Dabei seit: 23.05.2002
Beiträge: 9.473
Herkunft: Bad Cannstatt
Motorrad: Aprilia Red Rose

Tante Käthe ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Entlüfte mal richtig, das wird dein Problem sein.

__________________
Mit einem guten Psychiater wirst du lernen, mich zu verstehen teacher

VJ21A:           Honda Innova: Spritmonitor.de

16.04.2020 18:26 Profil von Tante Käthe anzeigen Beiträge von Tante Käthe suchen Nehmen Sie Tante Käthe in Ihre Freundesliste auf
Pete11
Mitglied

Dabei seit: 24.01.2018
Beiträge: 30
Herkunft: Osnabrück
Motorrad: Aprilia RS 250 LD Tetsuya Harada

Pete11 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hatte ich schon kontrolliert, kam aber keine Luft mehr.
Würde das Phänomen dann nicht auch kurz nach dem Befüllen des Kreislaufes wieder auftauchen? Bin immerhin so 150km schon gefahren.
16.04.2020 18:42 Profil von Pete11 anzeigen E-Mail an Pete11 senden Beiträge von Pete11 suchen Nehmen Sie Pete11 in Ihre Freundesliste auf
Tante Käthe   Zeige Tante Käthe auf Karte
heute schon?

images/avatars/avatar-4285.jpg

Dabei seit: 23.05.2002
Beiträge: 9.473
Herkunft: Bad Cannstatt
Motorrad: Aprilia Red Rose

Tante Käthe ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hmmm... das ist in der Tat seltsam. Ich hab keine Ahnung
von der RS, sitzt der Thermostat wie bei der RGV in diesem
Gehäuse unterm Tank?

__________________
Mit einem guten Psychiater wirst du lernen, mich zu verstehen teacher

VJ21A:           Honda Innova: Spritmonitor.de

16.04.2020 20:21 Profil von Tante Käthe anzeigen Beiträge von Tante Käthe suchen Nehmen Sie Tante Käthe in Ihre Freundesliste auf
wolf250
Mitglied

Dabei seit: 20.04.2016
Beiträge: 277
Herkunft: Freistaat Sachsen
Motorrad: SuzukiVJ22B, Yamaha3XV, HondaNX5

wolf250 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich meine : Ja. Habe bis vor ein paar Jahren die Aprilia eines Bekannten mit betreut, und der Motor samt Kühlung sind weitgehend identisch.

__________________
send fon mei eiPhone ....
16.04.2020 20:58 Profil von wolf250 anzeigen E-Mail an wolf250 senden Beiträge von wolf250 suchen Nehmen Sie wolf250 in Ihre Freundesliste auf
hoffmahe
Mitglied

images/avatars/avatar-309.gif

Dabei seit: 02.02.2009
Beiträge: 489
Herkunft: RT, jetzt Thailand
Motorrad: aprilia rs 250/2 x LD01 + LD

hoffmahe ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn eine Kopfdichtung etwas undicht ist und nach innen bläst, blockiert das den Kühlkreislauf.
17.04.2020 02:40 Profil von hoffmahe anzeigen E-Mail an hoffmahe senden Beiträge von hoffmahe suchen Nehmen Sie hoffmahe in Ihre Freundesliste auf MSN Passport-Profil von hoffmahe anzeigen
marconi
Sponsor

images/avatars/avatar-3185.jpg

Dabei seit: 16.11.2006
Beiträge: 1.582
Herkunft: Schweiz, lebe in Thailand
Motorrad: Reisedampfer, Rennhobel und Fahrerlagermöppi aber alles Falschtakter

marconi ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Pete11
Tach zusammen, ich mal wieder.. großes Grinsen
Nach dem ich die ersten paar Hundertkilometer dieses Jahr gedreht habe, musste ich meine Tour aufgrund von fast 100 Grad Kühlwasser abbrechen. Kühler kalt, Schlauch vom Kühler zur Wapu fast kalt und der Schlauch oben zum Kühler ebenfalls - also Thermostat!
Hab es eben getestet, es ging wieder auf. Ich werde es aber trotzdem wechsel.
Nun zur Frage: Thermostat von der RS LD und der RGV sind gleich? Kann ich also auf die günstige Variante von Suzuki zurückgreifen?

Danke euch vorab!!


Nimm doch einfach den Thermostat aus dem Gehäuse raus und fahr zu teacher
Deckel auf, Einsatz raus, Deckel zu, fertig - weiterfahren.

Braucht kein Mensch, wenn du nicht grad am Nordpol damit rumfahren möchtest.

Grüessli Roli
17.04.2020 07:44 Profil von marconi anzeigen E-Mail an marconi senden Beiträge von marconi suchen Nehmen Sie marconi in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Suzuki RGV 250 // Aprilia RS 250 » Temperatur auf einmal bei 80°C

Impressum