RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Suzuki RGV 250 // Aprilia RS 250 » Linker Zyl. läuft nicht richtig » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen Linker Zyl. läuft nicht richtig  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
wolf250
Mitglied

Dabei seit: 20.04.2016
Beiträge: 196
Herkunft: Freistaat Sachsen
Motorrad: SuzukiVJ22B, Yamaha3XV, HondaNX5

wolf250 ist offline


Linker Zyl. läuft nicht richtig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen, hier mal paar Fragen.

Wir haben hier eine RGV 250 Modell N (92), die reichlich 2 Jahre rumstand und nur mal kurz angekickt wurde in der Zeit. Bis zum Abstellen rannte das Ding einwandfrei. Bevor irgendwas probiert wurde, erst mal den alten Sprit komplett abgelassen, Tank mit Bremsenreiniger gespült, Vergaser gereinigt (Ultraschall).

Danach lief sie auf Anhieb, der linke Zylinder aber nur, wenn der Choke gezogen wurde.

Festgestellt: Kunststoffschraube des Chokezuges am Vergaser kaputt, wurde samt Gummikappe erneuert, weil gerissen, selbiges am rechten Vergaser gleich mit, auch die Schwimmerkammer Dichtungen. Ergebnis: Keine Änderung. Verdacht: linke KW- Dichtung undicht. Also: erneuert und weil der Motor schon ein paar km hat und das KW- Mittellager sich leicht verschieben lässt neue Kurbelwelle rein. Keine Änderung.

Kolben sind noch i.O., erst rund 2000km gelaufen, Ringe auch, am unteren Ring sind auch die Wellringe nicht drin. Zünfunke ist da, es wurde noch mal eine neue Kerze probiert...

Habe alles wieder ab: Vergaser, Auspuff, Membrankasten und den langen Schlauch, welcher am Vergaserflansch in einer großen Schleife innen am Rahmen entlang geht.

Fragen:

obere Fläche des Vergasergehäuses (unter dem Deckel) leicht uneben (heute erst gesehen. Bekannt?

Schlauch am Vergaserstutzen- ist dicht, nur an den Enden geweitet weil alt. Der Sinn dieses Dinges beim Membrangesteuerten Motor erschließt sich mir ohnehin nicht... Anschlüsse "kurzschließen", jemand Erfahrungen damit?

Membranen, sind noch die ersten, also 28 Jahre jung. Gibts Erfahrung, das trotz optischer Fehlerfreiheit diese nicht mehr richtig arbeiten wegen Ermüdung...

Falls jemand Erfahrungen hat, wäre ich dankbar. Schönes WE und 1. Advent- Gruß Wolf

__________________
send fon mei eiPhone ....
29.11.2019 19:35 Profil von wolf250 anzeigen E-Mail an wolf250 senden Beiträge von wolf250 suchen Nehmen Sie wolf250 in Ihre Freundesliste auf
faeka   Zeige faeka auf Karte
Kolbenkiller

Dabei seit: 06.10.2007
Beiträge: 6.390
Herkunft: 48... Kreis Borken
Motorrad: ne hand voll 2t und nen bissel 4t

faeka ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wellendichtringe verteilen sich gerne mal im zylinder, von daher werden
die in der regel nicht(!) verbaut...

haste deine schwimmerkammern richtig rum verbaut? L/R ?

__________________
Leider vergesse ich aus absoluter Ignoranz immerzu die Namen, der Leute, in dessen Threads ich nichts mehr schreiben wollte!


Auf die bösen Menschen ist Verlass, sie ändern sich wenigstens nicht

William Faulkner 1897-1962

US Schriftsteller & Nobel Preisträger 1949

29.11.2019 20:24 Profil von faeka anzeigen E-Mail an faeka senden Beiträge von faeka suchen Nehmen Sie faeka in Ihre Freundesliste auf
wolf250
Mitglied

Dabei seit: 20.04.2016
Beiträge: 196
Herkunft: Freistaat Sachsen
Motorrad: SuzukiVJ22B, Yamaha3XV, HondaNX5

Themenstarter Thema begonnen von wolf250

wolf250 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Feaka,

die Wellendichtringe unter dem unteren Ring wurden nicht verbaut. Aber danke für den Hinweis, die Schwimmerkammern sollten stimmen, denn ich habe die Vergaser nacheinander zerlegt. Kann das aber nochmal prüfen.

Wie gesagt, nur links läuft nicht richtig nixweiss

__________________
send fon mei eiPhone ....
29.11.2019 21:20 Profil von wolf250 anzeigen E-Mail an wolf250 senden Beiträge von wolf250 suchen Nehmen Sie wolf250 in Ihre Freundesliste auf
faeka   Zeige faeka auf Karte
Kolbenkiller

Dabei seit: 06.10.2007
Beiträge: 6.390
Herkunft: 48... Kreis Borken
Motorrad: ne hand voll 2t und nen bissel 4t

faeka ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

die rohre der schwimmerkammern sind unterschiedlich hoch,
ob sie richtig verbaut sind kannst du daran erkennen das die
ablassschraubenöpfe unter den kammen nach aussen und nicht zum motor-
inneren zeigen

__________________
Leider vergesse ich aus absoluter Ignoranz immerzu die Namen, der Leute, in dessen Threads ich nichts mehr schreiben wollte!


Auf die bösen Menschen ist Verlass, sie ändern sich wenigstens nicht

William Faulkner 1897-1962

US Schriftsteller & Nobel Preisträger 1949

29.11.2019 22:04 Profil von faeka anzeigen E-Mail an faeka senden Beiträge von faeka suchen Nehmen Sie faeka in Ihre Freundesliste auf
griffeldreher   Zeige griffeldreher auf Karte
Mitglied

images/avatars/avatar-3590.jpg

Dabei seit: 03.11.2006
Beiträge: 1.730
Herkunft: Hollenstedt-Niedersa chsen
Motorrad: TZR 125,2xRGV 250,Brüllja RS 250, kein RD 500 mehr, RS250R, Metrakit GP50R und Marta

griffeldreher ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bekommt der linke Zylinder Kraftstoff? Vermutlich nicht wenn er nur mit Choke läuft. Siebe im Kraftstoffstutzen noch drin und oder gereinigt? Schwimmerstand stimmt und Nadelventil funzt richtig?

__________________
Bremsen macht die Felge schmutzig teacher

Meine kleine Schwarze....
29.11.2019 22:39 Profil von griffeldreher anzeigen E-Mail an griffeldreher senden Beiträge von griffeldreher suchen Nehmen Sie griffeldreher in Ihre Freundesliste auf
wolf250
Mitglied

Dabei seit: 20.04.2016
Beiträge: 196
Herkunft: Freistaat Sachsen
Motorrad: SuzukiVJ22B, Yamaha3XV, HondaNX5

Themenstarter Thema begonnen von wolf250

wolf250 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja, die Siebe in den Vergaseranschlüssen sind auch neu. Hatte ich vergessen zu schreiben. Vom Rumstehen wird sich auch der Schwimmerstand nicht nennenswert verändern.

Ich sehe fast nur noch die Membranen als Ursache allen Übels, hatte da auch noch jemand sowas?

__________________
send fon mei eiPhone ....
29.11.2019 23:44 Profil von wolf250 anzeigen E-Mail an wolf250 senden Beiträge von wolf250 suchen Nehmen Sie wolf250 in Ihre Freundesliste auf
hoffmahe
Mitglied

images/avatars/avatar-309.gif

Dabei seit: 02.02.2009
Beiträge: 472
Herkunft: RT, jetzt Thailand
Motorrad: aprilia rs 250/2 x LD01 + LD

hoffmahe ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

tausch doch einfach mal die Vergaser gegeneinander aus.
30.11.2019 01:49 Profil von hoffmahe anzeigen E-Mail an hoffmahe senden Beiträge von hoffmahe suchen Nehmen Sie hoffmahe in Ihre Freundesliste auf MSN Passport-Profil von hoffmahe anzeigen
sholloman   Zeige sholloman auf Karte
Mitglied

images/avatars/avatar-4131.jpg

Dabei seit: 01.05.2006
Beiträge: 2.578
Herkunft: Weihenzell
Motorrad: Prima 4S

sholloman ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn dann hat der ein oder andere die Membran einfach weg gelassen, ansonsten sind diese eigentlich äußerst unauffällig.
Sprit kommt an?
Funken da?

__________________
Chostingator
30.11.2019 07:57 Profil von sholloman anzeigen E-Mail an sholloman senden Beiträge von sholloman suchen Nehmen Sie sholloman in Ihre Freundesliste auf
EGI#56
Mitglied

images/avatars/avatar-4259.jpg

Dabei seit: 16.10.2017
Beiträge: 22
Herkunft: Bremen
Motorrad: TZ-R250SP 3XV/4TW

EGI#56 ist offline


RE: Linker Zyl. läuft nicht richtig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von wolf250
Danach lief sie auf Anhieb, der linke Zylinder aber nur, wenn der Choke gezogen wurde.


Erfahrungsgemäß würde ich auf den Vergaser tippen.
Wenn der Zylinder nur mit Choke läuft,
kann an dem Vergaser irgendwas nicht stimmen teacher
Irgendwo muss was verstopft sein nixweiss
30.11.2019 15:01 Profil von EGI#56 anzeigen E-Mail an EGI#56 senden Beiträge von EGI#56 suchen Nehmen Sie EGI#56 in Ihre Freundesliste auf
stihl   Zeige stihl auf Karte
Mitglied

Dabei seit: 11.05.2009
Beiträge: 1.153
Herkunft: emden
Motorrad: 2xrgv250,2xcbr1000rr ,1x rs125,1xtph50,sachs5 0cc

stihl ist offline


RE: Linker Zyl. läuft nicht richtig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nadelventil

gruss stihl
30.11.2019 17:22 Profil von stihl anzeigen E-Mail an stihl senden Beiträge von stihl suchen Nehmen Sie stihl in Ihre Freundesliste auf
wolf250
Mitglied

Dabei seit: 20.04.2016
Beiträge: 196
Herkunft: Freistaat Sachsen
Motorrad: SuzukiVJ22B, Yamaha3XV, HondaNX5

Themenstarter Thema begonnen von wolf250

wolf250 ist offline


RE: Linker Zyl. läuft nicht richtig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

danke für die Antworten. Werde mich mal kümmern um Schwimmer- Nadelventil und versuchsweise einen Membranblock aus einer anderen Maschine einbauen. Den Vergaserdeckel werde ich mit Gehäuse- Silikon abdichten, es könnte dort Nebenluft angesaugt werden.

Die Vergaser sind ja mit L und R gekennzeichnet, das passt schon.

__________________
send fon mei eiPhone ....
30.11.2019 17:49 Profil von wolf250 anzeigen E-Mail an wolf250 senden Beiträge von wolf250 suchen Nehmen Sie wolf250 in Ihre Freundesliste auf
wolf250
Mitglied

Dabei seit: 20.04.2016
Beiträge: 196
Herkunft: Freistaat Sachsen
Motorrad: SuzukiVJ22B, Yamaha3XV, HondaNX5

Themenstarter Thema begonnen von wolf250

wolf250 ist offline


RE: Linker Zyl. läuft nicht richtig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Läuft wieder alles . großes Grinsen

Habe die Vergaser noch mal rausgenommen: Faeka, Du hattest recht, ich hatte die Schwimmerkammern vertauscht Wut Außerdem war die Leerlaufdüse im linken Zyl zu, hatte ich vergessen rauszuschrauben, die Dinger. Die Membrankästen sind ja baugleich, habe die mal untereinander getauscht. Den linken Vergaserdeckel leicht mit Gehäusesilikon bestrichen, weil das Gehäuse nicht ganz plan. Und die Benzinleitung noch bißchen anders verlegt, für besseres Gefälle. Ist ja nicht ganz einfach in dem Schlauchsalat.

Danke allen für die Hilfen.

__________________
send fon mei eiPhone ....
03.12.2019 14:37 Profil von wolf250 anzeigen E-Mail an wolf250 senden Beiträge von wolf250 suchen Nehmen Sie wolf250 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Suzuki RGV 250 // Aprilia RS 250 » Linker Zyl. läuft nicht richtig

Impressum