RegistrierungGalerieMitgliederlisteUsermapTeammitglieder & ImpressumSucheHäufig gestellte FragenZur StartseitePortal

2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Suzuki RGV 250 // Aprilia RS 250 » Zylinderschaden der 4te / liegender Zylinder RS250 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Seiten (5): [1] 2 3 4 5 nächste » Antwort erstellen
Zum Ende der Seite springen Zylinderschaden der 4te / liegender Zylinder RS250  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
angerer42
Mitglied

Dabei seit: 15.02.2011
Beiträge: 62
Herkunft: Österreich
Motorrad: RS 250 Replica

angerer42 ist offline


Zylinderschaden der 4te / liegender Zylinder RS250 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

nachdem ich zuletzt einen Schieberschaden hatte, ist jetzt der nächste Zylinder nach nur 400km wieder verheizt. Wie schon zuvor, ist die Elektrode der Zündkerze geschmolzen und hat am Kolbenboden entsprechende Spuren hinterlassen. Abrieb vom Kolben ist auf der Lauffläche des Zylinders durch Kontrolle via Endoskop ersichtlich. Soweit ich sehen konnte, keine Berührung zwischen Kolben und Schieber.

Ich habe ich echt keinen Plan mehr, woran es noch liegen könnte. Getauscht bzw. geändert wurde schon:

• Vergaser überholt von MuS-Förster
• Vergaserbedüsung 280/290 (Hauptdüsen), 25iger Leerlaufdüsen
• Auspuffbirnen von Innen mitttels aufgespleisster Stahlwelle gereinigt – Stinger somit nicht zu
• 5mm Alu-Ring beim Auspuffflansch um Temperatur weiter zu senken
• Vergassergummis zu den Membranen neu
• Auslassschieber verstärkt inkl. verstärkter Anschlaghülsen
• Mittlerweile 3x Zylinder neu beschichtet und jedesmal neuer Kolben inkl. Ringen, Auslasskanäle zurückgeschliffen und Zylinderkopf geplant MuS-Förster
• Schellen getauscht im Kühlsystem und ordnungsgemäß entlüftet (Wapu und Kühler)
• Zündkerzen (BR9ECM) bei jedem neuen Zylindereinbau gleich mitgetauscht)

In den letzten 5tmk zusätzlich gemacht:
• KW Lager überholt (Fischer-KFZ)
• ASS alle 1,5-2tkm gereinigt und neue Dichtungen

Setup/Motorrad:
• Motor Serie
• Vergaserbedüsung siehe oben
• Solfer-Auspuffanlage mit DLR-Dämpfern (sind schon fast immer verbaut)
• Standard-Zylinderdichtungen
• Motul 710 2Takt-ÖL
• Super-Plus mind. 98 Okton (zumeist 100 Oktan)

Ölversorgung i.O. Dichtungen im und am Vergaser getauscht um Falschluft auszuschließen. Die RS hat soweit sauber hochgedreht und keine Fehlzündungen oder Aussetzer bis zum abrupten Leistungsverlust.

Der Schaden ist aufgetreten im 6ten Gang bei ca. 170kmh. Hatte zuvor von ca. 80kmh durchbeschleunigt, aber Gänge nicht ausgedreht (ca. 10,5k rpm lt. DZM). Auspuffendrohre leicht feucht und Kerze bei zwischenzeitlicher Kontrolle rehbraun. Der Schaden tritt immer auf, wenn ich länger den Gashahn komplett auf habe. Plötzliche ist dann die Leistung abrupt weg. Habe die Kupplung sofort gezogen und mich ausrollen lassen. Kolben ist gesteckt. Aufgefallen ist mir dabei, dass die Temperaturanzeige zeitverzögert deutlich angestiegen ist. Als ich gestanden bin, etwas über 80 Grad. Zuvor im Fahrbetrieb zwischen 56-67 Graz (Außentemperatur 25 Grad).

Es hat jedes Mal ausschließlich den rechten (unteren) Zylinder erwischt. Der obere Zylinder macht 0 Probleme. Können die Zylinderschäden auch mit der Zündung bzw. Elektronik in Verbindung gebracht werden? Jedenfalls ist die RS250 wenn sie kalt war schlecht angesprungen. Zu früheren Zeiten habe ich 2-3 mal gekickt, und dann ist sie gelaufen.

Freue mich über Eurer Feedback.

LG
Christoph
16.08.2020 14:31 Profil von angerer42 anzeigen E-Mail an angerer42 senden Beiträge von angerer42 suchen Nehmen Sie angerer42 in Ihre Freundesliste auf
Danone1   Zeige Danone1 auf Karte
Mitglied

images/avatars/avatar-3950.jpg

Dabei seit: 19.04.2010
Beiträge: 566
Herkunft: Dresden
Motorrad: RGV 250 und paar Falschtakter

Danone1 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kannst du evtl mal ein Bild von den schadhaften Bauteilen einstellen?
Für mich klingt das auf jeden Fall erstmal nach Magerlauf.
Vergaser Ultraschall gereinigt? Powerjet zu? Airbox geändert?
16.08.2020 15:14 Profil von Danone1 anzeigen E-Mail an Danone1 senden Beiträge von Danone1 suchen Nehmen Sie Danone1 in Ihre Freundesliste auf
moe589
Mitglied

Dabei seit: 19.03.2008
Beiträge: 712
Herkunft: HR
Motorrad: Aprilia RS 250 LD Harada, ehemals RS 125, S51 Enduro

moe589 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also wenn dir die elektrode der kerze schmilzt, dann hört sich mir das eher nicht nach einem gemischproblem an.
dann bleibt die kerze normalerweise intakt.
dennoch auf jeden fall prüfen, ob irgendwo falschluft gezogen wird und ob die vergaser wirklich frei sind.
ich habe irgendwann von br9ecm auf br10ecm gewechselt und hatte bisher keine probleme und ich bin keiner, der überall bis zum ende aufreisst, wenn sich die gelegenheit bietet, im gegenteil, ich bin eher ein bummler.
super+ ist auch ok, für den serienmotor wahrscheinlich garnicht nötig.
bleibt noch ein falscher eingestellter zzp bzw. dieseln, das würde man am kolben sehen.
die elektrode einer grundsätzlich richtig gewählten kerze schmilzt nur dann, wenn die kerze ihre wärme nicht loswerden kann.
alles richtig verbaut?
war die kerze korrekt in ihrem sitz?
16.08.2020 15:29 Profil von moe589 anzeigen Beiträge von moe589 suchen Nehmen Sie moe589 in Ihre Freundesliste auf
Zxmadx
Mitglied

Dabei seit: 15.08.2019
Beiträge: 251
Herkunft: Marbach am Neckar
Motorrad: Suzuki RG 250

Zxmadx ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn trotz fetter Abstimmung Glühzündungen entstehen hast du womöglich Probleme mit dem Kraftstoffnachfluss. Mess doch Mal die Durchflussmenge und prüfe das Schwimmernadelventil+Sitz. Es zieht dir die Vergaserwanne leer.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Zxmadx: 16.08.2020 15:51.

16.08.2020 15:50 Profil von Zxmadx anzeigen E-Mail an Zxmadx senden Beiträge von Zxmadx suchen Nehmen Sie Zxmadx in Ihre Freundesliste auf
angerer42
Mitglied

Dabei seit: 15.02.2011
Beiträge: 62
Herkunft: Österreich
Motorrad: RS 250 Replica

Themenstarter Thema begonnen von angerer42

angerer42 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Danone1
Kannst du evtl mal ein Bild von den schadhaften Bauteilen einstellen?
Für mich klingt das auf jeden Fall erstmal nach Magerlauf.
Vergaser Ultraschall gereinigt? Powerjet zu? Airbox geändert?


Muss den Zylinder erst ziehen. Vergaser sind Ultraschallgereinigt inkl. Vergaserservice bei MuS-Förster. Durchflussmenge ist eingestellt.
16.08.2020 19:20 Profil von angerer42 anzeigen E-Mail an angerer42 senden Beiträge von angerer42 suchen Nehmen Sie angerer42 in Ihre Freundesliste auf
angerer42
Mitglied

Dabei seit: 15.02.2011
Beiträge: 62
Herkunft: Österreich
Motorrad: RS 250 Replica

Themenstarter Thema begonnen von angerer42

angerer42 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von angerer42
Zitat:
Original von Danone1
Kannst du evtl mal ein Bild von den schadhaften Bauteilen einstellen?
Für mich klingt das auf jeden Fall erstmal nach Magerlauf.
Vergaser Ultraschall gereinigt? Powerjet zu? Airbox geändert?


Muss den Zylinder erst ziehen. Vergaser sind Ultraschallgereinigt inkl. Vergaserservice bei MuS-Förster. Durchflussmenge ist eingestellt.


Airbox ist Serie.
16.08.2020 19:21 Profil von angerer42 anzeigen E-Mail an angerer42 senden Beiträge von angerer42 suchen Nehmen Sie angerer42 in Ihre Freundesliste auf
angerer42
Mitglied

Dabei seit: 15.02.2011
Beiträge: 62
Herkunft: Österreich
Motorrad: RS 250 Replica

Themenstarter Thema begonnen von angerer42

angerer42 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Zxmadx
Wenn trotz fetter Abstimmung Glühzündungen entstehen hast du womöglich Probleme mit dem Kraftstoffnachfluss. Mess doch Mal die Durchflussmenge und prüfe das Schwimmernadelventil+Sitz. Es zieht dir die Vergaserwanne leer.


Beide Vergaser haben ein Service bekommen inkl. Einstellen von Nadel und Schwimmer, etc.
16.08.2020 19:23 Profil von angerer42 anzeigen E-Mail an angerer42 senden Beiträge von angerer42 suchen Nehmen Sie angerer42 in Ihre Freundesliste auf
angerer42
Mitglied

Dabei seit: 15.02.2011
Beiträge: 62
Herkunft: Österreich
Motorrad: RS 250 Replica

Themenstarter Thema begonnen von angerer42

angerer42 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von moe589
also wenn dir die elektrode der kerze schmilzt, dann hört sich mir das eher nicht nach einem gemischproblem an.
dann bleibt die kerze normalerweise intakt.
dennoch auf jeden fall prüfen, ob irgendwo falschluft gezogen wird und ob die vergaser wirklich frei sind.
ich habe irgendwann von br9ecm auf br10ecm gewechselt und hatte bisher keine probleme und ich bin keiner, der überall bis zum ende aufreisst, wenn sich die gelegenheit bietet, im gegenteil, ich bin eher ein bummler.
super+ ist auch ok, für den serienmotor wahrscheinlich garnicht nötig.
bleibt noch ein falscher eingestellter zzp bzw. dieseln, das würde man am kolben sehen.
die elektrode einer grundsätzlich richtig gewählten kerze schmilzt nur dann, wenn die kerze ihre wärme nicht loswerden kann.
alles richtig verbaut?
war die kerze korrekt in ihrem sitz?


Hatte vor längerer Zeit schon einmal einen Reiber. Damals hatten Kerze und Kolbenboden in der Tat nicht solche Spuren wie jetzt. Um Falschluft vorzubeugen habe ich die Gummis zwischen Airbox und Vergaser zuletzt getauscht. Gummis zu Membranen sind auch dicht. Wenn der Zündzeitpunkt nicht passen sollte, würde dass dann nicht für beide Zylinder gelten? Hab immer nur Probleme mit dem liegenden Zylinder. Sitz der Kerze kann ich ausschließen, War beim Ausbau noch so wie es sein sollte. Motor ist und war auch jetzt nach dem Schaden komplett trocken - keinerlei Leckagen oder Austritte von Flüssigkeiten.
16.08.2020 19:28 Profil von angerer42 anzeigen E-Mail an angerer42 senden Beiträge von angerer42 suchen Nehmen Sie angerer42 in Ihre Freundesliste auf
Zxmadx
Mitglied

Dabei seit: 15.08.2019
Beiträge: 251
Herkunft: Marbach am Neckar
Motorrad: Suzuki RG 250

Zxmadx ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das die Vergaser beim Service waren schließt nicht aus das im gesamten Kraftstoffversorgungssysteme genug Sprit kommt, ein angeknickter Schlauch reicht schon aus.
16.08.2020 20:39 Profil von Zxmadx anzeigen E-Mail an Zxmadx senden Beiträge von Zxmadx suchen Nehmen Sie Zxmadx in Ihre Freundesliste auf
hy1600
Mitglied

Dabei seit: 14.09.2015
Beiträge: 111
Herkunft: Lüneburg
Motorrad: GASGAS 320, NSU OSL 251, CB450k1, RGV250, RG500 seit März 2016

hy1600 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ist nur eine (blöde) Idee: Schwimmerkammern vertauscht?
16.08.2020 20:58 Profil von hy1600 anzeigen E-Mail an hy1600 senden Beiträge von hy1600 suchen Nehmen Sie hy1600 in Ihre Freundesliste auf
angerer42
Mitglied

Dabei seit: 15.02.2011
Beiträge: 62
Herkunft: Österreich
Motorrad: RS 250 Replica

Themenstarter Thema begonnen von angerer42

angerer42 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Zxmadx
Das die Vergaser beim Service waren schließt nicht aus das im gesamten Kraftstoffversorgungssysteme genug Sprit kommt, ein angeknickter Schlauch reicht schon aus.


Auch die Bezinschläuche habe ich getauscht und mehrfach geprüft, ob abgeknickt. Gefühlt habe ich alles mir bekannte schon zigmal geprüft.
16.08.2020 21:48 Profil von angerer42 anzeigen E-Mail an angerer42 senden Beiträge von angerer42 suchen Nehmen Sie angerer42 in Ihre Freundesliste auf
angerer42
Mitglied

Dabei seit: 15.02.2011
Beiträge: 62
Herkunft: Österreich
Motorrad: RS 250 Replica

Themenstarter Thema begonnen von angerer42

angerer42 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von hy1600
ist nur eine (blöde) Idee: Schwimmerkammern vertauscht?


Nein, kann ich ausschließen. Wäre beim Vergaserservice bei MuS spätestens aufgefallen.
16.08.2020 21:49 Profil von angerer42 anzeigen E-Mail an angerer42 senden Beiträge von angerer42 suchen Nehmen Sie angerer42 in Ihre Freundesliste auf
angerer42
Mitglied

Dabei seit: 15.02.2011
Beiträge: 62
Herkunft: Österreich
Motorrad: RS 250 Replica

Themenstarter Thema begonnen von angerer42

angerer42 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Leider habe ich es nicht geschafft hier direkt Fotos anzuhängen. Daher in der Cloud unter dem Link: https://drive.google.com/drive/folders/1MGj2cEJYmTZibeusiLqjAw4geschockt -0IZeOg?usp=sharing

Zu sehen sind die 3 Kolben von den vorherigen Zylinderschäden (rechts der 1te, mitte der 2te, ...). Der 4 Kolben ist noch nicht ausgebaut sieht aber am Kolbenboden so wie der 1te aus, nur nicht ganz so schlimme. Der 3te Kolben wurde durch Bruch des ASS beschädigt (war verstärkt). Die beiden Zündikerzen sind aus dem 1ten Schaden sowie aktuell von gestern.
16.08.2020 21:57 Profil von angerer42 anzeigen E-Mail an angerer42 senden Beiträge von angerer42 suchen Nehmen Sie angerer42 in Ihre Freundesliste auf
angerer42
Mitglied

Dabei seit: 15.02.2011
Beiträge: 62
Herkunft: Österreich
Motorrad: RS 250 Replica

Themenstarter Thema begonnen von angerer42

angerer42 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von angerer42
Leider habe ich es nicht geschafft hier direkt Fotos anzuhängen. Daher in der Cloud unter dem Link: https://drive.google.com/drive/folders/1MGj2cEJYmTZibeusiLqjAw4geschockt -0IZeOg?usp=sharing

Zu sehen sind die 3 Kolben von den vorherigen Zylinderschäden (rechts der 1te, mitte der 2te, ...). Der 4 Kolben ist noch nicht ausgebaut sieht aber am Kolbenboden so wie der 1te aus, nur nicht ganz so schlimme. Der 3te Kolben wurde durch Bruch des ASS beschädigt (war verstärkt). Die beiden Zündikerzen sind aus dem 1ten Schaden sowie aktuell von gestern.


Dateianhänge:
jpg IMG_20200816_214050_resized_20200816_094 512670.jpg (834 KB, 781 mal heruntergeladen)
jpg IMG_20200816_214054_resized_20200816_094 512501.jpg (645,13 KB, 757 mal heruntergeladen)
jpg IMG_20200816_214057_resized_20200816_094 512336.jpg (570 KB, 741 mal heruntergeladen)
jpg IMG_20200816_214128_resized_20200816_094 511833.jpg (1,05 MB, 759 mal heruntergeladen)
jpg IMG_20200816_214145_resized_20200816_094 511486.jpg (1,02 MB, 755 mal heruntergeladen)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von angerer42: 16.08.2020 22:02.

16.08.2020 21:59 Profil von angerer42 anzeigen E-Mail an angerer42 senden Beiträge von angerer42 suchen Nehmen Sie angerer42 in Ihre Freundesliste auf
Zxmadx
Mitglied

Dabei seit: 15.08.2019
Beiträge: 251
Herkunft: Marbach am Neckar
Motorrad: Suzuki RG 250

Zxmadx ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die abgeschmolzene Elektrode deutet definitiv auf Glühzündungen hin, dabei wird die Kerze vom zu mageren Gemisch so heiß das sie anfängt zu glühen. Dadurch entstehen auch noch Detonationen und das Gemisch entzündet sich unkontrolliert, der Effekt verstärkt sich immer weiter. Soweit das die Kerze und Kolben schmelzen. Da falscher zzp und falsche Kerze ausgeschlossen werden kann, bleibt nur das Gemisch. Um den nächsten schaden vorzubeugen installiere ein EGT.

Kommt der linke Vergaser im Versorgungssystem nach dem Rechten oder hat jeder seinen eigenen hahn? Wenn die Durchlaufmenge nicht mehr passt an Kraftstoffhahn reicht es für den linken womöglich nicht mehr und es zieht dir die Vergaserwanne leer.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Zxmadx: 17.08.2020 08:28.

17.08.2020 08:20 Profil von Zxmadx anzeigen E-Mail an Zxmadx senden Beiträge von Zxmadx suchen Nehmen Sie Zxmadx in Ihre Freundesliste auf
Danone1   Zeige Danone1 auf Karte
Mitglied

images/avatars/avatar-3950.jpg

Dabei seit: 19.04.2010
Beiträge: 566
Herkunft: Dresden
Motorrad: RGV 250 und paar Falschtakter

Danone1 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bitte nicht steinigen wegen des Vergleiches zum Viertakter. Aber ich hatte dieses Schadensbild auch schon mehrere Male an meinem Turbo Motor. War immer in Verbindung mit zu wenig Kraftstoff.
An der Rgv hatte ich das auch schon in Folge eines hängenden Schwimmernadelventils.
Siebe in den Vergasern noch drin? Glaub ich beim Förster zwar nicht aber kann man ja trotzdem mal prüfen.
17.08.2020 09:16 Profil von Danone1 anzeigen E-Mail an Danone1 senden Beiträge von Danone1 suchen Nehmen Sie Danone1 in Ihre Freundesliste auf
Danone1   Zeige Danone1 auf Karte
Mitglied

images/avatars/avatar-3950.jpg

Dabei seit: 19.04.2010
Beiträge: 566
Herkunft: Dresden
Motorrad: RGV 250 und paar Falschtakter

Danone1 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Doppelpost

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Danone1: 17.08.2020 09:22.

17.08.2020 09:21 Profil von Danone1 anzeigen E-Mail an Danone1 senden Beiträge von Danone1 suchen Nehmen Sie Danone1 in Ihre Freundesliste auf
Sheepy86   Zeige Sheepy86 auf Karte
Mitglied

Dabei seit: 10.01.2016
Beiträge: 103
Herkunft: Stockach
Motorrad: RGV 250 VJ22, S83

Sheepy86 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da es um den rechten Zylinder geht. Ist der Benzinschlauch nach dem T-Stück richtig verlegt? Also so, dass der höchste Punkt des Schlauches für den rechten Vergaser niedriger ist als das T-Stück. Ich hatte das schon mal. Nur kam dann am rechten Vergaser gar kein Benzin an und der Zylinder lief gar nicht. Nur als eine weitere Idee.
17.08.2020 10:00 Profil von Sheepy86 anzeigen E-Mail an Sheepy86 senden Beiträge von Sheepy86 suchen Nehmen Sie Sheepy86 in Ihre Freundesliste auf
zwei_im_takt   Zeige zwei_im_takt auf Karte
Mitglied

Dabei seit: 28.06.2004
Beiträge: 536
Herkunft: Ratingen, Nähe Düsseldorf
Motorrad: KS50, RS50, RD350LC, RG500

zwei_im_takt ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das sehe ich ganz genau so wie Zxmadx. Aus irgend einem Grund stimmt was mit der Spritversorgung nicht!
Da nach deinen eigenen Angaben das Setup über Bedüsung, Verdichtung etc. stimmt und du ausschließen kannst, dass der Motor nicht irgendwo Falschluft zieht (Simmeringe Kurbelwelle ok?), kann es eigentlich nur diesen Grund haben.

Schadensbild und deine Beschreibung wie es zu dem Schaden kommt, geben sehr starke Hinweise darauf.

Oftmals sind es so ganz blöde Sachen auf die man erst mal nicht kommt. Bestes Beispiel dafür Tankentlüftung! Deshalb zwingend die Durchflussmengen-Messung machen wie bereits von meinen Vorrednern geschrieben! Und wirklich mal länger durchlaufen lassen, falls Tankentlüftung nicht funktioniert, muss sich ein gewisser Unterdruck aufbauen um es festzustellen.

Viel Erfolg daumenhoch

__________________
Das Leben ist zu kurz um 2Takte auf einen Zündfunken zu warten.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von zwei_im_takt: 17.08.2020 10:28.

17.08.2020 10:27 Profil von zwei_im_takt anzeigen E-Mail an zwei_im_takt senden Beiträge von zwei_im_takt suchen Nehmen Sie zwei_im_takt in Ihre Freundesliste auf
Henning #17   Zeige Henning #17 auf Karte
Mitglied

images/avatars/avatar-4179.gif

Dabei seit: 20.02.2010
Beiträge: 915
Herkunft: Schleswig-Holstein
Motorrad: RSV4 Factory Race only & RS 250 LD Race only

Henning #17 ist offline


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von zwei_im_takt

Oftmals sind es so ganz blöde Sachen auf die man erst mal nicht kommt. Bestes Beispiel dafür Tankentlüftung! Deshalb zwingend die Durchflussmengen-Messung machen wie bereits von meinen Vorrednern geschrieben! Und wirklich mal länger durchlaufen lassen, falls Tankentlüftung nicht funktioniert, muss sich ein gewisser Unterdruck aufbauen um es festzustellen.



Dann wären aber beide Zylinder betroffen nixweiss
17.08.2020 12:18 Profil von Henning #17 anzeigen E-Mail an Henning #17 senden Beiträge von Henning #17 suchen Nehmen Sie Henning #17 in Ihre Freundesliste auf
Seiten (5): [1] 2 3 4 5 nächste » Baumstruktur | Brettstruktur

Antwort erstellen
2takt-Forum.de - Die größte deutschsprachige Zweitakt Community! » 2-Takter » Suzuki RGV 250 // Aprilia RS 250 » Zylinderschaden der 4te / liegender Zylinder RS250

Impressum